<!DOCTYPE html>
<html class="no-js" dir="ltr" lang="it-IT">
        <head>
<meta charset="UTF-8" />
        <!-- BASE ######################################################################### -->
        <base href="https://video.messaggeroveneto.gelocal.it" />
        <!-- TITLE ######################################################################### -->
        <title>Passaggio della stecca e l'ammainabandiera: ora è ufficiale, Udine ospiterà l'Adunata 2023 - Il messaggero veneto</title> 
        <!-- META ######################################################################### -->
        <!-- Generic -->
        <link rel="canonical" href="https://video.messaggeroveneto.gelocal.it/locale/passaggio-della-stecca-e-l-alzabandiera-ora-e-ufficiale-udine-ospitera-l-adunata-2023/158061/159296" /> 
        <meta name="robots" content="index, follow" /> 
        <meta name="description" content="Ora è ufficiale: Udine è formalmente la città sede di adunata. Davanti alla tribuna d&rsquo;onore, al calar del sole e al termine della sfilata, il passaggio..." />
        <meta name="thumb" content="https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg" />
        <meta http-equiv="X-UA-Compatible" content="IE=edge">
        <meta name="viewport" content="width=device-width, initial-scale=1.0">
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />		
        <meta property="fb:app_id" content="138125782938172"/>

        <!-- taboola -->
                <meta name="tbl:url" content="https://video.messaggeroveneto.gelocal.it/locale/passaggio-della-stecca-e-l-alzabandiera-ora-e-ufficiale-udine-ospitera-l-adunata-2023/158061/159296" /> 
        <meta name="tbl:uid" content="158061-159296" />
				
        <!-- open graph -->
        <meta property="og:site_name" content="Il messaggero veneto - Gelocal"/>
        <meta property="og:type" content="video"/>
        <meta property="og:title" content="Passaggio della stecca e l'ammainabandiera: ora è ufficiale, Udine ospiterà l'Adunata 2023" />
        <meta property="og:description" content="Ora è ufficiale: Udine è formalmente la città sede di adunata. Davanti alla tribuna d&rsquo;onore, al calar del sole e al termine della sfilata, il passaggio della stecca dal presidente della sezione ospitante, Bolognese Romagnola, a quella che la ospiterà il prossimo anno, Udine appunto. Doppia festa per il Friuli, doppia festa per le penne nere friulane, prima durante la tradizionale sfilata conclusiva dell&rsquo;adunata numero 93, quella della ripartenza, poi per la presa in consegna della manifestazione che porta 80 mila penne nere, 400 mila presenze in tre giorni e, perché no, anche un buon pacchetto di indotto economico (Video di Enri Lisetto)Qui il racconto da Rimini del nostro inviato " />            
        <meta property="og:published_time" content="2022-05-08T21:05:33+02:00"/>
        <meta property="og:modified_time" content="2022-05-08T21:08:39+02:00"/>
        <meta property="og:section" content="Cronaca locale"/>

        <meta name="ge:thumbnailurl" content="https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg" />		
        <meta property="ge:fullframeurl" content="https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg" />		
        <meta property="og:image" content="https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg"/>
        <meta property="og:url" content="https://video.messaggeroveneto.gelocal.it/locale/passaggio-della-stecca-e-l-alzabandiera-ora-e-ufficiale-udine-ospitera-l-adunata-2023/158061/159296"/>

        <!-- twitter -->
        <meta name="twitter:card" content="summary_large_image" />
        <meta name="twitter:site" content="@messveneto" />
        <meta name="twitter:domain" content="video.messaggeroveneto.gelocal.it">
        <!-- <meta name="twitter:creator" content="@"> -->
        <meta name="twitter:title" content="Passaggio della stecca e l'ammainabandiera: ora è ufficiale, Udine ospiterà l'Adunata 2023">
        <meta name="twitter:description" content="Ora è ufficiale: Udine è formalmente la città sede di adunata. Davanti alla tribuna d&rsquo;onore, al calar del sole e al termine della sfilata, il passaggio della stecca dal presidente della sezione ospitante, Bolognese Romagnola, a quella che la ospiterà il prossimo anno, Udine appunto. Doppia festa per il Friuli, doppia festa per le penne nere friulane, prima durante la tradizionale sfilata conclusiva dell&rsquo;adunata numero 93, quella della ripartenza, poi per la presa in consegna della manifestazione che porta 80 mila penne nere, 400 mila presenze in tre giorni e, perché no, anche un buon pacchetto di indotto economico (Video di Enri Lisetto)Qui il racconto da Rimini del nostro inviato " />
        <meta name="twitter:image" content="https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg" />
 
        <meta name="twitter:url" content="https://video.messaggeroveneto.gelocal.it/locale/passaggio-della-stecca-e-l-alzabandiera-ora-e-ufficiale-udine-ospitera-l-adunata-2023/158061/159296" />

<!-- LINK  ######################################################################### -->
                <link rel="amphtml" href="https://amp-video.messaggeroveneto.gelocal.it/amp/locale/passaggio-della-stecca-e-l-alzabandiera-ora-e-ufficiale-udine-ospitera-l-adunata-2023/158061/159296" />
          
        <link rel="image_src" href="https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg" />
 
        <link rel="shortcut icon" type="image/x-icon" href="https://www.gelestatic.it/cless/mobile/messaggeroveneto/2015-v1/img/favicon.ico" />        
		
                        
        <!-- DNS Prefetching -->
        <link rel="dns-prefetch" href="//oasjs.kataweb.it">
        <link rel="dns-prefetch" href="//scripts.kataweb.it">    
        <link rel="dns-prefetch" href="//scripts.repubblica.it">
        <link rel="dns-prefetch" href="//www.repstatic.it">    
        <link rel="dns-prefetch" href="//oasjs.repubblica.it">    
        <link rel="dns-prefetch" href="//secure-it.imrworldwide.com">
        <link rel="dns-prefetch" href="//b.scorecardresearch.com">    
        <link rel="dns-prefetch" href="//static.chartbeat.com">
        <link rel="dns-prefetch" href="//ping.chartbeat.net">
        <link rel="dns-prefetch" href="//www.googletagservices.com">
        <link rel="dns-prefetch" href="//imasdk.googleapis.com">
        <link rel="dns-prefetch" href="//www.google-analytics.com">          
        <link rel="dns-prefetch" href="//a.gedidigital.it">
        <link rel="dns-prefetch" href="//www.gelestatic.it">
        <link rel="dns-prefetch" href="//sb.scorecardresearch.com">
        <link rel="dns-prefetch" href="//ssl.google-analytics.com">
        <link rel="dns-prefetch" href="//cdn.krxd.net">
        <link rel="dns-prefetch" href="//consumer.krxd.net">        
        <link rel="dns-prefetch" href="//login.kataweb.it">
        <link rel="dns-prefetch" href="//www.facebook.com">
        <link rel="dns-prefetch" href="//connect.facebook.net">
        <link rel="dns-prefetch" href="//scontent.xx.fbcdn.net">
        <link rel="dns-prefetch" href="//graph.facebook.com">
        <link rel="dns-prefetch" href="//www.taboola.com">
        <link rel="dns-prefetch" href="//cdn.taboola.com">
        <link rel="dns-prefetch" href="//euasync01.admantx.com">                          
        <link rel="dns-prefetch" href="//static.criteo.net">
        <!-- DNS TCP Preconnect - Chrome only -->
        <link rel="preconnect" href="//oasjs.kataweb.it">
        <link rel="preconnect" href="//scripts.kataweb.it">    
        <link rel="preconnect" href="//scripts.repubblica.it">
        <link rel="preconnect" href="//www.repstatic.it">
        <link rel="preconnect" href="//oasjs.repubblica.it">
        <link rel="preconnect" href="//secure-it.imrworldwide.com">
        <link rel="preconnect" href="//b.scorecardresearch.com">    
        <link rel="preconnect" href="//static.chartbeat.com">
        <link rel="preconnect" href="//ping.chartbeat.net">
        <link rel="preconnect" href="//www.googletagservices.com">
        <link rel="preconnect" href="//imasdk.googleapis.com">
        <link rel="preconnect" href="//www.google-analytics.com">          
        <link rel="preconnect" href="//a.gedidigital.it">
        <link rel="preconnect" href="//www.gelestatic.it">    
        <link rel="preconnect" href="//sb.scorecardresearch.com">
        <link rel="preconnect" href="//ssl.google-analytics.com">
        <link rel="preconnect" href="//cdn.krxd.net">
        <link rel="preconnect" href="//consumer.krxd.net">
        <link rel="preconnect" href="//login.kataweb.it">
        <link rel="preconnect" href="//www.facebook.com">
        <link rel="preconnect" href="//connect.facebook.net">
        <link rel="preconnect" href="//scontent.xx.fbcdn.net">
        <link rel="preconnect" href="//graph.facebook.com">
        <link rel="preconnect" href="//www.taboola.com">
        <link rel="preconnect" href="//cdn.taboola.com">
        <link rel="preconnect" href="//euasync01.admantx.com">
        <link rel="preconnect" href="//static.criteo.net"><link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/common.css" />
<link rel="stylesheet" href="https://www.gelestatic.it/cless/common/2018-v1/css/header.css" />
<script>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</script>
<!-- ADV SETUP -->
<script>
    window.kw_site_mode = "page";
if (window.location.href.indexOf("/embed/") > -1) {
  window.kw_site_mode = "embed";
}
try {
    window.kwasyncsetup = true;
    var kw_alt_tlh_regex_3 = /^https?:\/\/(test|pre|www)\.lanuovasardegna\.it/;
    if (location.href.match(kw_alt_tlh_regex_3)) {
		window.kwasyncsetup = false;
    }
} catch(e) {
    console.log('%c[head.js] %c ERROR SETTING kwasyncsetup value => setting false as fallback', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
    window.kwasyncsetup = false;
}
function MNZ_RICH() {}
function MNZ_moreContent() {}
function asr_error() {
    window.kw_tlh_adSetupAvailable = false;
    console.log("%c[head.js] %cLoading TLH Library Manually", 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F');
    var script = document.createElement('script');
    script.async = false;
    script.onload = function (e, elem) {
		window.kw_tlh_ready();
		console.log('%c[head.js] %cDETECTED MISSING ADSETUP LOADING -> loading single js tlh configuration', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
	};
	script.onerror = function (e) {
		console.log(e);
	};
	script.src = "https://tlh.gedidigital.it/tlh.js";
	document.head.appendChild(script);
}
function kw_tlh_ready() {
    console.log('%c[head.js] %cTLH READY EVENT RECEIVED', 'padding: 2px; background: yellow; color: #000', 'padding: 2px; color: #00F'); 
}
</script>
<script async onload="try { kw_tlh_ready(); } catch(e) {}" onerror="try { asr_error() } catch(e) {}" src="https://tlh.gedidigital.it/tlh.js?mapnode=responsive"></script>

	
	
    <script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": ["CreativeWork","VideoObject"],
        "name": "Passaggio della stecca e l&#039;ammainabandiera: ora &egrave; ufficiale, Udine ospiter&agrave; l&#039;Adunata 2023",
        "description": "Ora &egrave; ufficiale: Udine &egrave; formalmente la citt&agrave; sede di adunata. Davanti alla tribuna d&rsquo;onore, al calar del sole e al termine della sfilata, il passaggio della stecca dal presidente della sezione ospitante, Bolognese Romagnola, a quella che la ospiter&agrave; il prossimo anno, Udine appunto. Doppia festa per il Friuli, doppia festa per le penne nere friulane, prima durante la tradizionale sfilata conclusiva dell&rsquo;adunata numero 93, quella della ripartenza, poi per la presa in consegna della manifestazione che porta 80 mila penne nere, 400 mila presenze in tre giorni e, perch&eacute; no, anche un buon pacchetto di indotto economico (Video di Enri Lisetto)Qui il racconto da Rimini del nostro inviato ",
        "thumbnailUrl": "https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg",
        "image": {
            "@type": "ImageObject",
            "url": "https://www.repstatic.it/video/photo/2022/05/08/831909/831909-thumb-full-720-whatsapp_video_2022_05_08_at_205.jpg",
            "width": "1280",
            "height": "720"
        },
        "uploadDate": "2022-05-08T21:05:33+02:00",
        "duration": "PT01M23S",
        "publisher": {
            "@type": "Organization",
            "name": "Messaggero Veneto - Gelocal",
            "logo": {
                "@type": "ImageObject",
                "url": "https://www.gelestatic.it/cless/messaggeroveneto/2014-v1/img/main-logo.png",
                "width": "309",
                "height": "60"
            }
        },
        "contentUrl": "https://media.gedidigital.it/repubblicatv/file/2022/05/08/831909/831909-video-rrtv-650-whatsapp_video_2022_05_08_at_205.mp4",
        "embedUrl": "https://video.messaggeroveneto.gelocal.it/locale/passaggio-della-stecca-e-l-alzabandiera-ora-e-ufficiale-udine-ospitera-l-adunata-2023/158061/159296",
        "isAccessibleForFree": true
    }
    </script>   
      </head>
        <body id="detail" class="entry_detail-standard page-video">        <div id="adv-Position3"></div><div id="adv-Top"></div>                <div id="mainpage">
        <header class="gnn-header gnn-header-video" role="banner">

  <div class="gnn-header_slim">
  <div class="gnn-header_slim_menu">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li class="mobile-only link-edicola">
          <a href="https://quotidiani.gelocal.it/edicola/messaggeroveneto/catalogo.jsp?ref=MVE-MOB-ED" title="Vai all'edicola">Vai all'edicola<span></span></a>
        </li>
        <li class="mobile-only">
          <form class="gnn-header_search" action="https://messaggeroveneto.gelocal.it/ricerca" method="get">
            <input name="query" type="text" placeholder="Cerca">
            <button type="submit">
              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>
              </svg>
            </button>
          </form>
        </li>
        <li class="has-main-menu mobile-only is-open">
          <ul>
            <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca?ref=MVE-MOB-M-CR" title="Cronaca">Cronaca</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
               <div class="dropdown-content">
                 <!-- Statico -->
                 <ul>
                   <li><a href="https://messaggeroveneto.gelocal.it/sport/articoli?ref=MVE-MOB-M-S-NW" title="News Sport">News Sport</a></li>
                   <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette?ref=MVE-MOB-M-S-LI" title="Live">Live</a></li>
                   <li><a href="https://messaggeroveneto.gelocal.it/udine/speciale/udinese-calcio?ref=MVE-MOB-M-S-UC" title="Live">Udinese Calcio</a></li>
                 </ul>
                 <!-- Statico -->
               </div>
             </li>
            <li><a href="https://messaggeroveneto.gelocal.it/tempo-libero?ref=MVE-MOB-M-TLI" title="Tempo Libero">Tempo Libero</a></li>
            <li class="dropdown-menu">
               <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
               <div class="dropdown-content">
                 <!-- Include Lista Sezioni include/header/list-ch-mobile.html -->
                 <ul>
   <li><a href="https://messaggeroveneto.gelocal.it/tecnologia?ref=MVE-MOB-M-M-TEC" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue?ref=MVE-MOB-M-M-GB" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/salute?ref=MVE-MOB-M-M-SA" title="Salute">Salute</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/il-gusto?ref=MVE-MOB-M-M-IG" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty?ref=MVE-MOB-M-M-MB" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://www.joy.it?ref=MVE-MOB-M-M-SH" title="Shop">Shop</a></li>
</ul>


                 <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
               </div>
            </li>
            <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo?ref=MVE-MOB-M-IMO" title="Italia Mondo">Italia Mondo</a></li>
            <li><a href="https://messaggeroveneto.gelocal.it/udine/foto?ref=MVE-MOB-M-FT" title="Foto">Foto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Rubriche">Rubriche<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
                <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/il-giardino-dei-sapori" title="Il giardino dei sapori">Il giardino dei sapori</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/stato-contro" title="Stato contro">Stato contro</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/chi-e-di-scena" title="Chi è di scena">Chi è di scena</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/messaggero-scuola" title="Messaggero Veneto Scuola">Messaggero Veneto Scuola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

                <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
              </div>
            </li>
            <li><a href="https://nordesteconomia.gelocal.it?ref=MVE-MOB-M-NECO" title="Nordest Economia">Nordest Economia</a></li>

            <li><a href="https://video.gelocal.it/messaggeroveneto/home?ref=MVE-MOB-M-VID" title="Video">Video</a></li>
            <li><a href="https://www.autoxy.it?ref=MVE-MOB-M-TA" title="Trova Auto">Trova Auto</a></li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
              <div class="dropdown-content">
                <!-- Include Lista Annunci include/header/list-annunci-mobile.html -->
                <ul>

   <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli?ref=MVE-MOB-M-A-AG" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

   <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare?ref=MVE-MOB-M-A-IM" title="Immobili">Immobili</a></li>

   <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia?ref=MVE-MOB-M-A-LAV" title="Lavoro">Lavoro</a></li>

   <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto?ref=MVE-MOB-M-A-MOT" title="Motori">Motori</a></li>

   <li><a href="https://necrologie.messaggeroveneto.gelocal.it?ref=MVE-MOB-M-A-NEC" title="Necrologie">Necrologie</a></li>

   <li><a href="https://negozi.messaggeroveneto.gelocal.it?ref=MVE-MOB-M-A-NEG" title="Negozi">Negozi</a></li>

 </ul>

                <!-- Fine Include Lista Annunci include/header/list-annunci-mobile.html -->
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <li><a href="https://messaggeroveneto.gelocal.it/pordenone/prima?ref=MVE-MOB-M-P-PD" title="Pordenone">Pordenone</a></li>
                  <li><a href="https://messaggeroveneto.gelocal.it/udine/prima?ref=MVE-MOB-M-P-UD" title="Udine">Udine</a></li>
                  <li><a href="https://messaggeroveneto.gelocal.it/gorizia/prima?ref=MVE-MOB-M-P-GO" title="Gorizia">Gorizia</a></li>
                </ul>
              </div>
            </li>
            <li class="dropdown-menu">
              <a href="javascript:void(0);" title="Comuni">Comuni<span></span></a>
              <div class="dropdown-content">
                <ul>
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->

			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli" title="Cividale">Cividale</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo" title="Codroipo">Codroipo</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=pordenone" title="Pordenone">Pordenone</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile" title="Sacile">Sacile</a></li>				
			<li><a href="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo" title="Tolmezzo">Tolmezzo</a></li>				

<!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                  <!-- Fine Include Lista Comuni Evidenza include/header/list-comuni-evidenza.html -->
                </ul>
                <!-- Include Select Comuni include/header/list-comuni.html -->
                <!-- Include Select Comuni include/header/list-comuni.html --><div class="common-lists"><select onchange="this.options[this.selectedIndex].value && (window.location = this.options[this.selectedIndex].value);"><option value="">Tutti i comuni</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aiello+del+Friuli">Aiello del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Amaro">Amaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ampezzo">Ampezzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Andreis">Andreis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aquileia">Aquileia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arba">Arba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arta+Terme">Arta Terme</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Artegna">Artegna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Arzene">Arzene</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Attimis">Attimis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Aviano">Aviano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Azzano+Decimo">Azzano Decimo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bagnaria+d%27Arsa">Bagnaria d'Arsa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Barcis">Barcis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Basiliano">Basiliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bertiolo">Bertiolo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bicinicco">Bicinicco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Bordano">Bordano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Brugnera">Brugnera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Budoia">Budoia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buia">Buia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Buttrio">Buttrio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Camino+al+Tagliamento">Camino al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campoformido">Campoformido</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Campolongo+al+Torre">Campolongo al Torre</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Caneva">Caneva</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Carlino">Carlino</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Casarsa+della+Delizia">Casarsa della Delizia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cassacco">Cassacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castelnovo+del+Friuli">Castelnovo del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Castions+di+Strada">Castions di Strada</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavasso+Nuovo">Cavasso Nuovo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cavazzo+Carnico">Cavazzo Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cercivento">Cercivento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cervignano+del+Friuli">Cervignano del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chions">Chions</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiopris-Viscone">Chiopris-Viscone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Chiusaforte">Chiusaforte</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cimolais">Cimolais</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cividale+del+Friuli">Cividale del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Claut">Claut</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Clauzetto">Clauzetto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Codroipo">Codroipo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Colloredo+di+Monte+Albano">Colloredo di Monte Albano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Comeglians">Comeglians</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordenons">Cordenons</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Cordovado">Cordovado</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Corno+di+Rosazzo">Corno di Rosazzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Coseano">Coseano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dignano">Dignano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Dogna">Dogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Drenchia">Drenchia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Enemonzo">Enemonzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Erto+e+Casso">Erto e Casso</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Faedis">Faedis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fagagna">Fagagna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fanna">Fanna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiume+Veneto">Fiume Veneto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fiumicello">Fiumicello</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Flaibano">Flaibano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Fontanafredda">Fontanafredda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forgaria+nel+Friuli">Forgaria nel Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+Avoltri">Forni Avoltri</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sopra">Forni di Sopra</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Forni+di+Sotto">Forni di Sotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Frisanco">Frisanco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gemona+del+Friuli">Gemona del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Gonars">Gonars</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Grimacco">Grimacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Latisana">Latisana</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lauco">Lauco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lestizza">Lestizza</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lignano+Sabbiadoro">Lignano Sabbiadoro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ligosullo">Ligosullo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Lusevera">Lusevera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Magnano+in+Riviera">Magnano in Riviera</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Majano">Majano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Malborghetto+Valbruna">Malborghetto Valbruna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Maniago">Maniago</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Manzano">Manzano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Marano+Lagunare">Marano Lagunare</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Martignacco">Martignacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Meduno">Meduno</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mereto+di+Tomba">Mereto di Tomba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moggio+Udinese">Moggio Udinese</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moimacco">Moimacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montenars">Montenars</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Montereale+Valcellina">Montereale Valcellina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Morsano+al+Tagliamento">Morsano al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Mortegliano">Mortegliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Moruzzo">Moruzzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Muzzana+del+Turgnano">Muzzana del Turgnano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Nimis">Nimis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Osoppo">Osoppo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ovaro">Ovaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pagnacco">Pagnacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palazzolo+dello+Stella">Palazzolo dello Stella</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Palmanova">Palmanova</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paluzza">Paluzza</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasian+di+Prato">Pasian di Prato</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pasiano+di+Pordenone">Pasiano di Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Paularo">Paularo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pavia+di+Udine">Pavia di Udine</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pinzano+al+Tagliamento">Pinzano al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pocenia">Pocenia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Polcenigo">Polcenigo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pontebba">Pontebba</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porcia">Porcia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pordenone">Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Porpetto">Porpetto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Povoletto">Povoletto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pozzuolo+del+Friuli">Pozzuolo del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pradamano">Pradamano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prata+di+Pordenone">Prata di Pordenone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prato+Carnico">Prato Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pravisdomini">Pravisdomini</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Precenicco">Precenicco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Premariacco">Premariacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Preone">Preone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Prepotto">Prepotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Pulfero">Pulfero</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ragogna">Ragogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ravascletto">Ravascletto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Raveo">Raveo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Reana+del+Rojale">Reana del Rojale</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Remanzacco">Remanzacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resia">Resia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Resiutta">Resiutta</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rigolato">Rigolato</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rive+d%27Arcano">Rive d'Arcano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Rivignano">Rivignano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ronchis">Ronchis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Roveredo+in+Piano">Roveredo in Piano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Ruda">Ruda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sacile">Sacile</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Daniele+del+Friuli">San Daniele del Friuli</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+della+Richinvelda">San Giorgio della Richinvelda</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giorgio+di+Nogaro">San Giorgio di Nogaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Giovanni+al+Natisone">San Giovanni al Natisone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Leonardo">San Leonardo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Martino+al+Tagliamento">San Martino al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Pietro+al+Natisone">San Pietro al Natisone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Quirino">San Quirino</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Tagliamento">San Vito al Tagliamento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+al+Torre">San Vito al Torre</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=San+Vito+di+Fagagna">San Vito di Fagagna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Santa+Maria+La+Longa">Santa Maria La Longa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sauris">Sauris</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Savogna">Savogna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sedegliano">Sedegliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sequals">Sequals</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sesto+al+Reghena">Sesto al Reghena</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Socchieve">Socchieve</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Spilimbergo">Spilimbergo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Stregna">Stregna</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Sutrio">Sutrio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Taipana">Taipana</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Talmassons">Talmassons</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tapogliano">Tapogliano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarcento">Tarcento</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tarvisio">Tarvisio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tavagnacco">Tavagnacco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Teor">Teor</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Terzo+d%27Aquileia">Terzo d'Aquileia</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tolmezzo">Tolmezzo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torreano">Torreano</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Torviscosa">Torviscosa</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sopra">Tramonti di Sopra</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tramonti+di+Sotto">Tramonti di Sotto</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trasaghis">Trasaghis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Travesio">Travesio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Carnico">Treppo Carnico</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Treppo+Grande">Treppo Grande</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Tricesimo">Tricesimo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Trivignano+Udinese">Trivignano Udinese</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Udine">Udine</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vajont">Vajont</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Valvasone">Valvasone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Varmo">Varmo</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Venzone">Venzone</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Verzegnis">Verzegnis</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Santina">Villa Santina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Villa+Vicentina">Villa Vicentina</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Visco">Visco</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vito+d%27Asio">Vito d'Asio</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Vivaro">Vivaro</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zoppola">Zoppola</option><option value="https://messaggeroveneto.gelocal.it/udine/ricerca?location=Zuglio">Zuglio</option></select></div><!-- Fine Include Select Comuni include/header/list-comuni.html -->
                <!-- Fine Include Select Comuni include/header/list-comuni.html -->
              </div>
            </li>
          </ul>
        </li>
        <li class="desktop-only">
            <a href="https://messaggeroveneto.gelocal.it/udine/foto?ref=MVEHD-M-FT" title="Foto">Foto</a>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Noi Messaggero Veneto">Noi Messaggero Veneto<span></span></a>
          <div class="dropdown-content">
            <!-- Statico -->
            <ul>
              <li><a href="https://eventi-live.gedidigital.it/dashboard.html?subcategory_id=27" title="Eventi">Eventi</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>
              <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>
              <li><a href="https://shop.gelocal.it/messaggeroveneto/abbonati/all/snodo/ATP_SNODO/all" title="Abbonati">Abbonati</a></li>
            </ul>
            <!-- Statico -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Quotidiani GNN">Quotidiani GNN<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
            <ul>
  <li><a href="https://www.lastampa.it" title="La Stampa">La Stampa</a></li>
  <li><a href="https://www.ilsecoloxix.it" title="Il SecoloXIX">Il SecoloXIX</a></li>
  <li><a href="https://corrierealpi.gelocal.it/belluno" title="Corriere delle Alpi">Corriere delle Alpi</a></li>
  <li><a href="https://gazzettadimantova.gelocal.it/mantova" title="Gazzetta di Mantova">Gazzetta di Mantova</a></li>
  <li><a href="https://mattinopadova.gelocal.it/padova" title="Il Mattino di Padova">Il Mattino di Padova</a></li>
  <li><a href="https://ilpiccolo.gelocal.it/trieste" title="Il Piccolo">Il Piccolo</a></li>
  <li><a href="https://nuovavenezia.gelocal.it/venezia" title="La Nuova di Venezia e Mestre">La Nuova di Venezia e Mestre</a></li>
  <li><a href="https://laprovinciapavese.gelocal.it/pavia" title="La Provincia Pavese">La Provincia Pavese</a></li>
  <li><a href="https://lasentinella.gelocal.it/ivrea" title="La Sentinella del Canavese">La Sentinella del Canavese</a></li>
  <li><a href="https://tribunatreviso.gelocal.it/treviso" title="La tribuna di Treviso">La tribuna di Treviso</a></li>
  <li><a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">Messaggero Veneto</a></li>
</ul>

<div class="gnn-header__company">
  <a href="https://www.gedispa.it/it/" title="Grupp Gedi">
    <span>Gruppo Editoriale Gedi</span>
    <svg class="logo" viewBox="0 0 97 42">
      <g fill-rule="nonzero" fill="none">
        <path d="M30.578 30.27v-3.585h2.151c1.28 0 1.64-.358 1.64-1.844V6.454c0-1.434-.41-1.844-1.64-1.844h-2.151V1.024h24.995v11.371h-3.38v-2.254c0-3.739-1.742-5.531-4.508-5.531h-4.712c-1.23 0-1.639.358-1.639 1.844v7.222h2.612c1.23 0 1.793-.974 1.793-2.459l.051-2.56h3.125V22.69H45.79l-.051-3.278c0-1.536-.666-2.202-1.895-2.202h-2.51v7.683c0 1.485.359 1.844 1.588 1.844h4.149c3.636 0 5.429-1.332 5.429-6.352V18.44h3.432v11.832H30.578z" fill="#E13517" />
        <path d="M70.478 1.076c4.559 0 7.58 1.024 9.937 2.765 3.534 2.664 5.736 7.018 5.736 11.832 0 4.866-2.202 9.168-5.736 11.832-2.356 1.741-5.327 2.766-9.937 2.766h-9.066V1.076h9.066zm7.99 8.246c-1.588-2.049-3.944-3.278-7.375-3.278h-4.098V25.25h4.098c3.431 0 5.736-1.229 7.375-3.278 1.332-1.69 2.1-3.944 2.1-6.351 0-2.356-.82-4.61-2.1-6.3zM90.71 1.076h5.531V30.27H90.71zM5.788 15.57c0 5.737 4.302 10.091 9.936 10.091 2.664 0 4.815-.922 6.454-2.254v-5.839h-6.812v-5.02h12.446v12.55c-2.56 3.329-6.914 5.634-12.19 5.634-9.117 0-15.468-6.71-15.468-15.161S6.402.41 15.468.41c4.354 0 8.042 1.639 10.654 4.2l-3.637 3.892c-1.741-1.792-4.2-3.022-7.068-3.022-5.48 0-9.63 4.508-9.63 10.09zM1.537 38.568c0 1.23.922 2.203 2.15 2.203a2.22 2.22 0 001.435-.512v-1.383h-1.64V37.8h2.87v2.868c-.564.717-1.486 1.23-2.664 1.23-1.998 0-3.38-1.435-3.38-3.33 0-1.844 1.382-3.329 3.329-3.329.922 0 1.741.359 2.304.922l-.768.87c-.358-.409-.922-.665-1.536-.665-1.178 0-2.1.973-2.1 2.202zM9.168 38.927v2.868H7.94v-6.454h2.305c.666 0 1.076.205 1.383.461.358.308.563.82.563 1.332 0 .512-.205.973-.563 1.332-.154.154-.359.307-.615.358l2.356 2.971h-1.536l-2.203-2.868h-.46zm1.025-1.076c.358 0 .512-.051.614-.205a.763.763 0 00.205-.46.658.658 0 00-.205-.513c-.102-.102-.256-.205-.614-.205H9.168v1.383h1.025zM14.751 41.232c-.512-.461-.82-1.178-.82-2.152v-3.739h1.23v3.79c0 .564.154.923.41 1.179s.666.41 1.075.41c.41 0 .82-.154 1.076-.41.256-.256.41-.615.41-1.178v-3.79h1.229v3.738c0 .974-.307 1.64-.82 2.152-.512.46-1.178.666-1.895.666-.717-.052-1.434-.257-1.895-.666zM22.332 39.183v2.612h-1.23v-6.454h2.357c.819 0 1.28.205 1.639.564.307.307.512.82.512 1.332 0 .512-.205 1.024-.512 1.331-.359.359-.82.564-1.64.564h-1.126v.05zm1.127-1.127c.41 0 .614-.102.768-.256.153-.154.205-.307.205-.563 0-.205-.052-.41-.205-.564-.154-.153-.359-.256-.768-.256h-1.127v1.588h1.127v.051zM28.068 39.183v2.612H26.84v-6.454h2.356c.82 0 1.28.205 1.64.564.306.307.511.82.511 1.332 0 .512-.205 1.024-.512 1.331-.358.359-.82.564-1.639.564h-1.127v.05zm1.127-1.127c.41 0 .615-.102.768-.256.154-.154.205-.307.205-.563 0-.205-.05-.41-.205-.564-.153-.153-.358-.256-.768-.256h-1.127v1.588h1.127v.051zM35.7 35.239c1.946 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.33-1.486-3.33-3.33.052-1.844 1.384-3.329 3.33-3.329zm0 5.532c1.178 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.922 2.203 2.1 2.203zM44.356 36.468V37.8h1.946v1.076h-1.946v1.792h2.664v1.127h-3.893v-6.454h3.841v1.127zM50.451 35.341c1.025 0 1.64.205 2.203.615.768.564 1.28 1.537 1.28 2.612 0 1.076-.46 1.998-1.28 2.612-.513.41-1.178.615-2.203.615h-1.997v-6.454h1.997zm1.793 1.844c-.359-.46-.87-.717-1.64-.717h-.921v4.2h.922c.768 0 1.28-.256 1.639-.717.307-.358.46-.87.46-1.383 0-.512-.204-1.024-.46-1.383zM55.266 35.341h1.23v6.403h-1.23zM62.334 35.341v1.127h-1.639v5.327h-1.23v-5.327h-1.69v-1.127zM66.38 35.239c1.947 0 3.33 1.485 3.33 3.33 0 1.843-1.332 3.329-3.33 3.329-1.946 0-3.278-1.486-3.278-3.33-.05-1.844 1.332-3.329 3.278-3.329zm0 5.532c1.179 0 2.1-.973 2.1-2.203 0-1.229-.87-2.202-2.1-2.202-1.178 0-2.1.973-2.1 2.202 0 1.23.871 2.203 2.1 2.203zM72.22 38.927v2.868h-1.23v-6.454h2.305c.666 0 1.076.205 1.383.461.359.308.563.82.563 1.332 0 .512-.204.973-.563 1.332-.154.154-.358.307-.615.358l2.357 2.971h-1.537l-2.254-2.868h-.41zm1.024-1.076c.358 0 .512-.051.615-.205a.763.763 0 00.204-.46.658.658 0 00-.204-.513c-.103-.102-.257-.205-.615-.205H72.22v1.383h1.024zM77.444 35.341h1.23v6.403h-1.23zM79.749 41.795l2.714-6.454h.871l2.715 6.403h-1.28l-.615-1.434h-2.561l-.615 1.434h-1.23v.051zm2.305-2.56h1.587l-.819-1.896-.768 1.895zM87.073 35.341h1.23v5.327h2.663v1.127h-3.893zM93.527 36.468V37.8h1.946v1.076h-1.946v1.792h2.663v1.127h-3.892v-6.454h3.79v1.127z" fill="#12100B" />
      </g>
    </svg>
    <svg class="arrow" viewBox="0 0 7 12">
      <path d="M1.487.24l5.25 4.8c.35.32.35.8 0 1.12l-5.25 4.8a.902.902 0 01-1.224 0C.088 10.8 0 10.64 0 10.4c0-.24.088-.4.263-.56L4.9 5.6.262 1.36A.828.828 0 010 .8C0 .64.088.4.262.24a.902.902 0 011.225 0z" fill="#000" fill-rule="nonzero" />
    </svg>
  </a>
</div>

            <!-- Fine Include Lista Quotidiani GNN include/header/list-quotidianilocali.html -->
          </div>
        </li>
      </ul>
    </nav>
  </div>
  <div class="gnn-header_slim_nav">
    <nav role="navigation">
      <ul class="dropdown-trigger">
        <li><a href="https://messaggeroveneto.gelocal.it/udine/cronaca?ref=MVEHD-CR" title="Cronaca">Cronaca</a></li>

        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Sport">Sport<span></span></a>
         <div class="dropdown-content">
           <!-- Statico -->
           <ul>
             <li><a href="https://messaggeroveneto.gelocal.it/sport/articoli?ref=MVEHD-S-NW" title="News Sport">News Sport</a></li>
             <li><a href="https://messaggeroveneto.gelocal.it/sport/dirette?ref=MVEHD-S-LI" title="Live">Live</a></li>
             <li><a href="https://messaggeroveneto.gelocal.it/udine/speciale/udinese-calcio?ref=MVEHD-S-UC" title="Live">Udinese Calcio</a></li>
           </ul>
           <!-- Statico -->
         </div>
       </li>

        <li><a href="https://messaggeroveneto.gelocal.it/tempo-libero?ref=MVEHD-TLI" title="Tempo Libero">Tempo Libero</a></li>
        <li><a href="https://messaggeroveneto.gelocal.it/italia-mondo?ref=MVEHD-IMO" title="Italia Mondo">Italia Mondo</a></li>
        <li class="dropdown-menu">
         <a href="javascript:void(0);" title="Magazine">Magazine<span></span></a>
         <div class="dropdown-content">
           <!-- Include Lista Sezioni include/header/list-ch.html -->
           <ul>
   <li><a href="https://messaggeroveneto.gelocal.it/tecnologia?ref=MVEHD-M-TEC" title="Tecnologia">Tecnologia</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/green-and-blue?ref=MVEHD-M-GB" title="Green&Blue">Green&Blue</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/salute?ref=MVEHD-M-SA" title="Salute">Salute</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/il-gusto?ref=MVEHD-M-IG" title="IlGusto">Il Gusto</a></li>
   <li><a href="https://messaggeroveneto.gelocal.it/moda-e-beauty?ref=MVEHD-M-MB" title="ModaeBeauty">Moda e Beauty</a></li>
   <li><a href="https://www.joy.it?ref=MVEHD-M-SH" title="Shop">Shop</a></li>
</ul>







           <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
         </div>
       </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Rubriche">Rubriche<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
            <!-- Include Lista Sezioni include/header/list-sezioni.html -->
<ul class="sections-menu">
  <span class="dropdown-menu_subtitle">Si parla di:</span>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/il-giardino-dei-sapori" title="Il giardino dei sapori">Il giardino dei sapori</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/stato-contro" title="Stato contro">Stato contro</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/chi-e-di-scena" title="Chi è di scena">Chi è di scena</a></li>
		  	<li><a href="https://messaggeroveneto.gelocal.it/speciale/messaggero-scuola" title="Messaggero Veneto Scuola">Messaggero Veneto Scuola</a></li>
</ul>
<!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->

            <!-- Fine Include Lista Sezioni include/header/list-sezioni.html -->
          </div>
        </li>
        <li class="is-highlighted"><a href="https://nordesteconomia.gelocal.it?ref=MVEHD-NECO" title="Nordest Economia">Nordest Economia</a></li>

        <li><a href="https://video.gelocal.it/messaggeroveneto/home?ref=MVEHD-VID" title="Video">Video</a></li>
        <li><a href="https://www.autoxy.it?ref=MVEHD-TA" title="Trova Auto">Trova Auto</a></li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Annunci">Annunci<span></span></a>
          <div class="dropdown-content">
            <!-- Include Lista Annunci include/header/list-annunci.html -->
            <ul>

  <li><a href="https://www.entietribunali.it/asta-vendita-immobiliare/regione-friuli?ref=MVEHD-A-AG" title="Aste Giudiziarie">Aste Giudiziarie</a></li>

  <li><a href="https://annunci.messaggeroveneto.gelocal.it/udine/immobiliare?ref=MVEHD-A-IM" title="Immobili">Immobili</a></li>

  <li><a href="https://www.repubblica.it/economia/miojob/offerte/lavoro/cerca/offer_location_region-friuli_venezia_giulia?ref=MVEHD-A-LAV" title="Lavoro">Lavoro</a></li>

  <li><a href="https://annunci.repubblica.it/friuliveneziagiulia/motori/auto?ref=MVEHD-A-MOT" title="Motori">Motori</a></li>

  <li><a href="https://necrologie.messaggeroveneto.gelocal.it?ref=MVEHD-A-NEC" title="Necrologie">Necrologie</a></li>

  <li><a href="https://negozi.messaggeroveneto.gelocal.it?ref=MVEHD-A-NEG" title="Negozi">Negozi</a></li>

</ul>

            <!-- Fine Include Lista Annunci include/header/list-annunci.html -->
          </div>
        </li>
        <li class="dropdown-menu">
          <a href="javascript:void(0);" title="Prima">Prima<span></span></a>
          <div class="dropdown-content">
            <ul>
               <li><a href="https://messaggeroveneto.gelocal.it/pordenone/prima?ref=MVEHD-P-PD" title="Pordenone">Pordenone</a></li>
               <li><a href="https://messaggeroveneto.gelocal.it/udine/prima?ref=MVEHD-P-UD" title="Udine">Udine</a></li>
               <li><a href="https://messaggeroveneto.gelocal.it/gorizia/prima?ref=MVEHD-P-GO" title="Gorizia">Gorizia</a></li>
            </ul>
          </div>
        </li>
      </ul>
      <div class="gnn-logo_slim_nav" >
         <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 80 38">
          <path fill="#DA291C" d="M5.428 14.227c.019 5.298 4.084 9.335 9.343 9.318a9.548 9.548 0 006.063-2.125l-.019-5.883-7.013.023-.017-4.675 12.273-.042.04 12.116c-2.403 3.086-6.447 5.245-11.434 5.262C6.17 28.249.18 22.075.162 14.24.143 6.409 5.996.196 14.489.166c4.058-.01 7.53 1.506 9.993 3.864l-3.377 3.597a9.344 9.344 0 00-6.633-2.784c-5.18.029-9.062 4.202-9.044 9.385z"/><path fill="#FFF" d="M4.862 32.877l-.641.684a1.779 1.779 0 00-1.258-.529 1.731 1.731 0 00-1.723 1.786 1.745 1.745 0 001.776 1.771c.42.004.83-.139 1.156-.404v-1.118H2.838v-.89h2.334v2.305a2.727 2.727 0 01-2.176 1c-1.615 0-2.753-1.169-2.759-2.658-.005-1.488 1.112-2.67 2.726-2.68a2.695 2.695 0 011.9.733zm4.435-.682v.89L7.2 33.09v1.075h1.593v.89H7.2v1.446l2.19-.009v.89l-3.189.012-.017-5.19 3.113-.01zm2.605-.008c.822 0 1.365.168 1.787.482a2.666 2.666 0 01.015 4.21c-.42.313-.961.492-1.785.495h-1.63l-.017-5.187h1.63zm4.632-.014l.017 5.19h-1l-.018-5.19h1zm3.89-.018l2.902 3.368-.011-3.368h1l.017 5.189h-.704l-2.902-3.368.012 3.38h-1l-.02-5.201h.706zm19.47.347l-.517.743a1.395 1.395 0 00-.898-.337c-.377 0-.8.168-.798.566 0 .842 2.395.57 2.402 2.319 0 .92-.817 1.56-1.752 1.563a2.776 2.776 0 01-1.878-.772l.642-.682a1.71 1.71 0 001.226.566c.444 0 .754-.276.753-.655 0-.674-.967-.744-1.664-1.15-.41-.236-.736-.591-.738-1.18 0-.926.842-1.463 1.706-1.466a2.402 2.402 0 011.516.485zM28.6 32.135v.889l-2.097.002V34.1h1.593v.89h-1.595v1.445h2.19v.889l-3.187.01-.019-5.187 3.115-.012zm4.46-.022l1.151 3.242 1.063-3.242h1.01l-1.7 5.194h-.704l-1.17-3.28-1.136 3.288h-.704l-1.74-5.189h1.01l1.084 3.229 1.131-3.242h.704zm14.448-.044l.019 5.187h-.704l-2.902-3.368.012 3.379h-1l-.02-5.188h.705l2.902 3.369-.012-3.379h1zm19.342-.146c1.6 0 2.71 1.178 2.715 2.659.005 1.48-1.097 2.671-2.695 2.678-1.598.007-2.71-1.18-2.715-2.66-.005-1.48 1.093-2.672 2.695-2.677zm-15.055.133v.889h-2.097v1.074h1.593v.89h-1.593v1.445h2.19v.889l-3.187.012-.019-5.19 3.113-.01zm.678-.024l3.743.002v.889h-1.371l.015 4.298h-1l-.016-4.298h-1.37v-.891zm11.42-.017l-1.709 5.193h-.704l-1.167-3.28-1.138 3.28h-.703l-1.738-5.176h1.01l1.087 3.235 1.13-3.243h.704l1.154 3.233 1.063-3.242h1.01zm9.493.349a1.45 1.45 0 010 2.119c-.147.139-.324.244-.517.306l1.95 2.371h-1.238l-1.852-2.292-.349.004v2.297h-1.002l-.017-5.188h1.89c.414-.028.823.11 1.135.383zm6.225-.406l-2.274 2.38 2.567 2.807h-1.282l-2.278-2.543.008 2.55h-1l-.017-5.187h1v2.075l1.957-2.082h1.319zm-67.594 1.117h-.741l.01 3.408h.743c.614 0 1.035-.219 1.323-.582a1.868 1.868 0 00-.008-2.254v.002c-.29-.362-.712-.576-1.327-.574zm54.836-.263c-.978.003-1.703.807-1.7 1.785.004.979.733 1.768 1.712 1.768v.004c.978 0 1.703-.805 1.7-1.784-.004-.978-.733-1.777-1.712-1.773zm5.35.049h-.83v1.111l.834.007c.29 0 .414-.06.505-.157a.61.61 0 00-.003-.793c-.09-.096-.216-.168-.505-.168zM52.939.426l.094 27.27-3.705.014L34.075 9.997l.062 17.766-5.26.018L28.783.51l3.705-.012 15.25 17.713-.06-17.765 5.26-.019zm26.85-.093l.09 27.275-3.706.013-15.25-17.716.06 17.765-5.26.018L55.63.416l3.706-.012 15.254 17.713L74.528.352l5.26-.019z"/>
         </svg>
      </div>
    </nav>
  </div>
  <div class="gnn-header_actions">
    <span id="menu-toggle"><span></span></span>
    <span id="admin-toggle">
      <span id="admin-trigger" class="user-avatar">
        <svg width="32" height="32">
          <g fill="#4297B5" fill-rule="nonzero">
            <path d="M16 0C7.2 0 0 7.2 0 16s7.2 16 16 16 16-7.2 16-16S24.8 0 16 0zM1.92 16C1.92 8.32 8.16 1.92 16 1.92S30.08 8.16 30.08 16c0 3.36-1.12 6.4-3.04 8.8-2.4-1.28-4.96-1.92-7.84-1.92-4.32 0-8.32 1.76-11.36 4.48C4.32 24.8 1.92 20.64 1.92 16z" />
            <circle cx="19.2" cy="16" r="4.8" />
          </g>
        </svg>
      </span>
    </span>
    <span id="admin-toggle-editorial">
      <svg width="20" height="21">
        <g fill="#CCC" fill-rule="nonzero">
          <path d="M16.6 4.4c-.5-.5-1.1-.7-1.7-.7-.6 0-1.2.3-1.7.7-.5.5-.7 1.1-.7 1.7 0 .6.3 1.2.7 1.7.5.5 1.1.7 1.7.7.6 0 1.2-.3 1.7-.7.5-.5.7-1.1.7-1.7 0-.7-.2-1.3-.7-1.7zm-1 2.4c-.2.2-.4.3-.7.3-.3 0-.5-.1-.7-.3-.2-.2-.3-.4-.3-.7 0-.3.1-.5.3-.7.2-.2.4-.3.7-.3.3 0 .5.1.7.3.2.2.3.4.3.7 0 .3-.1.5-.3.7z" />
          <path d="M18.2 2.8C15.7.3 11.7.3 9.3 2.8 7.5 4.6 6.9 7.3 7.9 9.6L5.4 12H3.2c-.4 0-.7.3-.7.7v1.8H.7c-.4 0-.7.3-.7.7v5c0 .5.3.8.7.8h2.5c.2 0 .4-.1.5-.2l7.6-7.6c2.3.9 5 .4 6.8-1.4 2.5-2.5 2.5-6.5.1-9zm-1 8c-1.5 1.5-3.8 1.9-5.7.9-.3-.1-.6-.1-.8.1l-7.8 7.8H1.4V16h1.8c.4 0 .7-.3.7-.7v-1.8h1.8c.2 0 .4-.1.5-.2l3-3c.2-.2.3-.5.1-.8-.9-1.9-.6-4.1.9-5.6 1.9-1.9 5-1.9 6.9 0 2 1.8 2 4.9.1 6.9z" />
        </g>
      </svg>
    </span>
  </div>
</div>


  <div class="gnn-header_page">

  <div class="gnn-header_page_top">

    <!-- Social -->

    <div id="gs-social-follow" class="gnn-header_socials"></div>

    <script>kwait.push(["messaggeroveneto_js", "RenderSocial.followHeader"]);</script>

    <!-- Fine Social -->

    <!-- Meteo -->

    <!-- Include Meteo include/header/meteo.html -->

    <!-- Include Meteo include/header/meteo.html -->
<div class="gnn-header_weather">
  <a href="http://messaggeroveneto.gelocal.it/udine/meteo">
    <span class="weather-label">Meteo:</span>
    <span class="weather-temperature">+14&deg;C</span>
    <img class="weather-image" src="https://www.gelestatic.it/cless/common/2013-v1/img/meteo/2_notte.png" alt="">
  </a>
</div>
<!-- Fine Include Meteo include/header/meteo.html -->

    <!-- Fine Include Meteo include/header/meteo.html -->

    <!-- Fine Meteo -->

    <h1 class="gnn-header_logo">

      <a href="https://messaggeroveneto.gelocal.it/udine" title="Messaggero Veneto">

        <svg viewBox="0 0 160 30">
          <g fill="#1D1D1B" fill-rule="evenodd">
            <path d="M19.17 24.45l-.03-.12-.12-.12c-.18-.12-.36-.27-.45-.42-.06-.06-.09-.15-.12-.33-.03-.12-.03-.27-.03-.45V1.74s.03-.33.15-.72l.15-.18.18-.18c.12-.12.24-.18.24-.3-.03-.09-.12-.09-.27-.09h-4.98-.09c-.06 0-.09 0-.15.06-.06.03-.09.03-.12.09 0 .03 0 .06-.03.12L9.9 14.46c.06.03.06.15 0 .33-.09.12-.12.24-.15.3 0 .03-.03.06-.09.06-.03 0-.06-.03-.09-.12l-.12-.54L6.24.54 6.09.39C6.03.33 5.97.3 5.91.3H.84C.69.3.54.3.45.33.36.36.3.39.3.48c0 .03.03.09.09.18.09.09.15.18.3.27.06.03.12.09.18.12.03.06.06.12.09.24 0 .09 0 .18.03.33v21.6c0 .24-.03.39-.12.51-.06.09-.12.15-.24.24l-.24.15c-.15.12-.24.24-.24.36.03.03.09.06.24.09h5.82c.03 0 .06-.03.03-.09a.898.898 0 0 0-.12-.24c0-.03-.03-.03-.03-.06l-.48-.33c-.06-.06-.12-.18-.15-.39-.03-.15-.06-.3-.06-.45v-9.84l.15.39.87 3.66.84 3.6.84 3.48c.03.09.12.12.3.15h2.58c.18 0 .27-.09.27-.3l.84-3.57 1.8-7.44.03.03v9.99c-.03.18-.06.33-.12.45-.03.09-.09.18-.24.3l-.33.18c-.06.09-.12.18-.12.33.03.06.09.09.18.09h5.7c.12 0 .15-.03.18-.06z"/>
            <path fill-rule="nonzero" d="M27.09 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.29 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.46.03 4.77-.03 7.11-.12z"/>
            <path d="M41.37 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96zM51.36 18.84a3.01 3.01 0 0 0-.27-1.05c-.36-.81-.84-1.47-1.32-2.16-1.02-1.44-2.43-2.85-3.51-4.32-.3-.39-.36-.9-.27-1.38.15-.39.51-.75.9-.9h.06c.6-.27 1.29-.18 1.92-.03.57.15.9.57 1.44.75a.27.27 0 0 0 .18-.18c.03-.06 0-.09 0-.33v-2.1c-.09-.45-.3-.48-.42-.6-1.14-.84-2.67-1.26-4.08-1.11-.93.09-1.77.54-2.46.96-.45.36-.9.81-1.17 1.26-.27.48-.48.99-.63 1.59-.18.81-.15 1.62.06 2.43.03.12.06.27.09.39.27.69.54 1.29.93 1.8 1.02 1.56 2.76 2.91 3.72 4.44.18.45.24 1.02.06 1.59-.15.3-.39.69-.75.81-.9.33-1.89-.03-2.58-.51-.33-.18-.51-.57-.93-.6-.12.06-.3.12-.3.27v2.91c.09.48.24.72.57 1.02.63.57 1.23.9 3.09.99.36 0 .57 0 .93-.09.42-.03.75-.09 1.14-.24 1.02-.36 1.8-.84 2.52-1.65.9-1.08 1.35-2.64 1.08-3.96z"/>
            <path fill-rule="nonzero" d="M59.64 11.88c.3 4.53.12 8.13-.6 8.97-.42.42-.6.54-1.02.54l-.42-.03c-.39-.12-.57-.27-.87-.51-.09-.12-.18-.27-.24-.39-.09-.09-.18-.27-.27-.45-.81-2.28-.6-5.31-.51-6.66.09-.57.12-.9.24-1.44.09-.48.24-.87.36-1.29.03-.12.09-.24.12-.33.09-.18.12-.33.15-.39.18-.27.27-.33.45-.48.33-.18.54-.36 1.17-.36.6.15.9.39 1.14.81.12.63.24.99.3 2.01zm5.25 12.36l-.15-.09c-.42-.3-.69-.72-.81-1.26-.09-.36-.15-.69-.15-1.05-.03-.39-.06-.87-.06-1.41v-4.08c-.03-1.59-.03-3.36-.03-5.37V7.77c0-.27.03-.48.12-.6s.18-.27.3-.39c.09-.06.15-.12.24-.15.09-.06.18-.09.27-.12.12-.06.18-.12.18-.24v-.09h-.06c-.06-.03-.12-.03-.24-.03h-1.17l-1.17-.03-1.38.03c-.18 0-.39.03-.54.06l-.3.06c-.18.12-.27.24-.3.3-.03.09-.03.27-.03.45-.24-.24-.42-.39-.6-.51s-.36-.24-.48-.33c-.48-.27-.9-.39-1.35-.39l-.24.03c-.24 0-.48.03-.81.12l-.72.27c-.75.33-1.35.84-1.86 1.44-.48.6-.87 1.29-1.14 2.04-.3.96-.48 1.98-.6 2.97-.06.54-.09 1.02-.12 1.47-.03.48-.03.96-.03 1.5 0 1.29.12 2.52.36 3.66.27 1.2.57 2.25 1.05 3.21.12.18.15.3.18.33.06.09.15.27.36.42.18.18.3.33.36.39.12.12.24.18.33.27.09.09.15.15.18.15 0 .03.06.06.15.09l.36.24 1.23.36h.48l.42-.03.39-.03c.18 0 .36-.06.51-.15.18-.06.42-.18.6-.36.54-.39.84-.57.96-.63.03.03.09.27.18.6.12.3.24.39.33.39H64.65c.24-.21.24-.06.24-.3zM72.99 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zM78 6.39c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.39-.24.45-.45zM86.1 10.44c-.15 3.3.54 6.72-.45 9.99-.33.39-.81.6-1.32.51-.27-.03.18.06 0 0-1.89-.51-1.71-4.74-1.77-6.93.09-1.2.06-2.55.63-3.75.3-.51.6-.99 1.32-1.17.45-.06.9.03 1.23.39.21.27.3.63.36.96zm5.01-4.05c.03-.06 0-.15-.09-.18h-4.2c-.12 0-.24-.03-.39.06-.12.09-.12.36-.27.45-.63-.45-1.17-.99-2.04-.99-.57-.12-1.17 0-1.71.24-.51.27-.96.45-1.38.81-.18.18-.39.33-.57.48-.03.12-.15.24-.24.3-.12.15-.18.33-.33.42-.24.3-.33.57-.48.9-.18.48-.45.93-.54 1.47-.12.18-.09.48-.18.72 0 .33-.12.6-.15.9-.12.96-.3 1.92-.3 2.94-.06.24.03.45 0 .69.06 1.56.15 3.06.6 4.59.06.27.15.45.24.72.18.6.45 1.14.78 1.62.27.33.51.69.81.96.3.24.51.42.81.6.42.27.9.48 1.44.6.54.06 1.05.06 1.62-.12.45-.12.78-.3 1.05-.57.15-.06.33-.24.48-.12.12.09.09.3.15.42.03.27-.15.48-.24.72-.33.69-.93.99-1.62 1.26-.99.24-1.98.24-2.91-.18-.63-.15-1.02-.6-1.62-.69-.09.06-.15.18-.18.3v3.21c0 .12.18.24.18.24.9.45 2.91.72 3.87.78.48.03.99-.06 1.47-.09.15-.06.27-.06.39-.09.18 0 .33-.12.51-.12.63-.24 1.23-.45 1.74-.81.69-.42 1.35-1.02 1.68-1.77.06-.15.12-.3.18-.42.15-.36.36-.72.39-1.11.3-2.97.24-7.26.18-10.98 0-4.74-.06-6.06.42-7.71.18-.21.42-.24.45-.45zM99.06 13.56c-.03.12-.06.09-.24.09h-2.58a.488.488 0 0 0-.18-.09c-.15-.87-.12-1.8 0-2.76.03-.24.06-.45.18-.75.24-.45.42-.72.78-1.02.42-.18.96-.27 1.38 0 .39.24.48.6.57 1.02.15 1.08.21 2.22.09 3.51zm4.32 3.06c.09 0 .09-4.41-.24-6.66-.33-1.62-1.11-2.85-2.34-3.75-.3-.15-.54-.3-.87-.45-.33-.12-.75-.18-1.11-.3-1.89-.24-3.93.27-5.19 1.68-.36.39-.63.78-.84 1.2-1.62 2.88-1.65 6.54-1.23 9.72.12.72.27 1.41.48 2.07.33.96.78 1.65 1.32 2.34.54.81 1.23 1.32 2.01 1.68.39.15.81.3 1.11.39.48.09 1.11.15 1.59.18.6 0 .63 0 1.32-.06.39-.09.33-.09.78-.24.69-.27 1.32-.51 1.83-.84.69-.72 1.05-1.32 1.23-1.89 0-1.2.03-1.62 0-2.58-.03-.15-.03-.36-.15-.39-.24.03-.36.3-.48.42-.81.96-1.71 1.68-2.88 2.04-.9.24-1.83.03-2.46-.45-.87-.6-1.14-1.8-1.29-2.91-.03-.27-.06-.48 0-.75.03-.15.09-.27.3-.33 2.43.03 4.74-.03 7.11-.12z"/>
            <path d="M113.94 8.67V5.52c-.39-.33-.96-.3-1.38-.33-1.11.18-1.98.57-2.67 1.35-.24.33-.42.6-.6.9-.09.06-.12.12-.24.12-.33-.51-.24-1.23-.24-1.89-.03-.09-.09-.12-.18-.15-1.5-.03-3.03 0-4.5 0-.12 0-.3 0-.36.06-.06.12 0 .27.06.36.36.27.75.51.75.99 0 5.52.03 10.5 0 15.99-.09.9-.63.96-.84 1.32-.06.06-.09.09.03.15.06.06.15.06.24.06h5.79c.09 0 .15-.09.15-.15 0-.12-.12-.18-.12-.27-.45-.3-.69-.72-.69-1.23-.09-3.66-.06-10.11.12-10.83.12-.39.39-.75.57-.99.54-.93 1.47-1.74 2.64-1.98.54-.15 1.23.12 1.47-.33z"/>
            <path fill-rule="nonzero" d="M122.49 10.68c.15 3.39.57 8.79-.63 10.32-.36.39-.9.6-1.44.51-.24-.03-.42-.12-.6-.27-.51-.3-.81-.93-.93-1.62-.27-2.37-.39-4.74-.18-7.14.09-.78.03-1.5.27-2.28.18-.63.48-1.2 1.05-1.44.48-.27 1.11-.18 1.5.09.57.36.84 1.05.96 1.83zm4.14-.18c-.09-.36-.24-.72-.33-1.02-.15-.36-.3-.63-.48-.9-.36-.57-.63-1.2-1.23-1.68-.84-.72-1.92-1.23-3.18-1.41-.63-.09-1.35-.06-2.04.09-.12.03-.33.06-.45.09-.36.12-.72.27-1.02.42-.57.33-1.11.6-1.59 1.14-.54.75-.96 1.44-1.35 2.28-.81 2.13-.9 4.38-.87 6.54.03.93.15 1.77.3 2.67.24.87.48 1.74.81 2.46.45.72.78 1.5 1.47 2.1.84.75 1.92 1.2 3.18 1.44.12.03.27 0 .42.03.51.03 1.05 0 1.62-.12.15-.06.3-.09.45-.12.36-.15.75-.24 1.02-.42.57-.33 1.11-.6 1.59-1.17.54-.72.96-1.41 1.38-2.25 1.11-3.36 1.14-6.84.3-10.17z"/>
            <path d="M134.37 14.73c0-.03.03-.09-.12-.09h-2.19c-.03 0-.06 0-.15.03 0 .03.03.12.06.18.12.09.27.18.3.39 0 .3-.06.63-.12.93-.24 1.86-.39 3.75-.69 5.61-.03.06-.06.06-.09 0 0 0-.66-4.59-.87-6.06-.03-.3-.09-.54-.03-.6.09-.09.09-.09.24-.15 0 0 .15-.09.18-.18 0-.06-.06-.09-.09-.09h-2.19c-.06 0-.06.03-.12.03 0 .06 0 .12.03.15.12.09.3.18.3.39.03.12.03.27.06.42l1.26 8.76c0 .09 0 .06.03.12 0 .03.03.06.09.06H132.48c.12-.03.12-.09.12-.12.03-.06.03-.09.03-.12l1.32-9.15c.03-.21.03-.18.09-.27.18-.09.3-.15.33-.24z"/>
            <path fill-rule="nonzero" d="M137.82 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.03.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z"/>
            <path d="M145.23 24.6c.09-.03 0-.15 0-.18-.15-.12-.3-.21-.33-.42-.03-1.65 0-3.33 0-4.95 0-.45 0-.93-.12-1.35-.03-.15-.09-.24-.15-.33-.18-.33-.48-.54-.87-.63-.69-.18-1.23 0-1.77.54-.06.06-.06-.12-.06-.24 0-.09 0-.15-.06-.21-.06-.03-.12 0-.18 0h-2.01c-.03.03 0 .09.03.12.21.12.24.18.27.33v.81c0 5.85 0 3.93.03 5.85 0 .18-.06.24-.15.36-.09.06-.21.12-.21.24 0 .06.06.09.09.09h2.52c.12-.06 0-.15 0-.18-.15-.12-.33-.21-.33-.42v-4.8c0-.21.03-.42.12-.57.06-.09.12-.18.18-.24.15-.15.36-.24.57-.18.09.03.15.09.21.12.21 1.83.06 3.81.09 5.7 0 .24-.3.27-.33.48 0 .06.06.09.09.09h.06c.78-.03 1.56-.03 2.31-.03z"/>
            <path fill-rule="nonzero" d="M148.53 20.1c0 .06-.03.03-.09.03h-1.05s-.03-.03-.09-.03c-.06-.36-.06-.75 0-1.14 0-.09.03-.18.09-.3.09-.18.18-.3.33-.42.18-.09.39-.12.57 0 .15.09.21.24.24.42.03.45.06.93 0 1.44zm1.77 1.26c.03 0 .03-1.83-.09-2.76-.12-.66-.45-1.17-.96-1.53l-.36-.18c-.12-.06-.3-.09-.45-.12-.78-.09-1.62.12-2.13.69-.15.15-.27.33-.36.48-.66 1.17-.69 2.7-.51 4.02.06.3.12.57.21.84.12.39.33.69.54.96.24.33.51.54.81.69.15.06.33.12.45.15.21.03.45.06.66.09.24 0 .27 0 .54-.03.15-.03.12-.03.33-.09.27-.12.54-.21.75-.33.27-.3.45-.54.51-.78v-1.05c0-.06 0-.15-.06-.15-.09 0-.15.12-.21.18-.33.39-.69.69-1.17.84-.36.09-.75 0-1.02-.18-.36-.24-.45-.75-.54-1.2 0-.12-.03-.21 0-.3 0-.06.03-.12.12-.12 1.02-.06 1.98-.06 2.94-.12z"/>
            <path d="M153.63 24v-.84c-.03-.03-.03-.09-.09-.09-.18.06-.36.24-.6.15-.09-.03-.18 0-.24-.09-.03 0-.09-.15-.09-.27v-3.93-.48c.03-.06 0-.03.09-.09h.81c.03 0 .09 0 .09-.03v-1.14c0-.12-.18-.12-.18-.12h-.81c-.12-.06-.06.09-.06-.39v-1.02h-1.59a.44.44 0 0 0-.12.06v1.32c0 .03 0 .06-.06.06h-.33c-.03 0-.03.03-.06.06v.87c0 .21 0 .24.06.3.12.09.15 0 .39.03v5.25c0 .21.24.57.45.75.24.15.45.21.72.3.09.03.3.03.42 0 .03 0 .78-.09 1.2-.66z"/>
            <path fill-rule="nonzero" d="M157.14 18.93c.06 1.38.24 3.63-.27 4.26-.15.15-.36.24-.6.21-.09 0-.18-.06-.24-.12-.21-.12-.33-.39-.39-.66-.12-.99-.15-1.95-.09-2.94.03-.33 0-.63.12-.93.09-.27.21-.48.45-.6.21-.12.45-.09.63.03.24.15.33.42.39.75zm1.71-.09c-.03-.15-.09-.3-.12-.42-.06-.15-.12-.27-.21-.36-.15-.24-.27-.48-.51-.69-.36-.3-.81-.51-1.32-.57-.27-.03-.57-.03-.84.03-.06 0-.12.03-.18.03-.15.06-.3.12-.42.18-.24.12-.45.24-.66.45-.24.3-.39.6-.57.93-.33.87-.36 1.8-.36 2.7 0 .39.06.72.12 1.11.09.36.21.72.33 1.02.18.3.33.63.6.87.36.3.81.48 1.32.6h.18c.21 0 .45 0 .66-.06.06-.03.12-.03.18-.06.15-.06.3-.09.42-.18.24-.12.45-.24.66-.48.24-.3.39-.57.57-.93.48-1.35.51-2.79.15-4.17z"/>
          </g>
        </svg>

      </a>

      <div class="gnn-header_logo-video">

        <span>Video</span>

      </div>

    </h1>

    <!-- Statico -->

    <div class="gnn-header_page_membership">

      <nav role="navigation">

        <ul>

          <li><a class="gnn-us" href="https://messaggeroveneto.gelocal.it/speciale/noi-messaggero-veneto" title="Noi">Noi</a></li>

          <li><a class="gnn-gedismile" href="https://smile.gedidigital.it/" title="Gedi Smile">Gedi Smile</a></li>

          <li><a href="https://eventi-live.gedidigital.it/dashboard.html?subcategory_id=27" title="Eventi">Eventi</a></li>

          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/profilo/newsletter.jsp" title="Newsletter">Newsletter</a></li>

          <li><a href="https://quotidiani.gelocal.it/messaggeroveneto/edicola/edicola.jsp" title="Leggi il quotidiano">Leggi il quotidiano</a></li>

          <li><a href="https://shop.gelocal.it/messaggeroveneto/abbonati/all/snodo/ATP_SNODO/all" title="Abbonati">Abbonati</a></li>

        </ul>

      </nav>

    </div>

<!-- Statico -->
    
    <!-- Select Categorie Video per mobile -->
    
      <div class="gnn-header_videocat_mobile">
          <select id="mobile_select_menu" onchange="if(this.value != '') { window.location = this.value; }">
    <option selected disabled value="">Naviga per categoria</option>        
    <option value="//video.messaggeroveneto.gelocal.it/locale">Cronaca locale</option>
    <option value="//video.messaggeroveneto.gelocal.it/politica">Politica</option>
    <option value="//video.messaggeroveneto.gelocal.it/cronaca">Cronaca</option>
    <option value="//video.messaggeroveneto.gelocal.it/mondo">Mondo</option>
    <option value="//video.messaggeroveneto.gelocal.it/economia">Economia</option>
    <option value="//video.messaggeroveneto.gelocal.it/sport">Sport</option>
    <option value="//video.messaggeroveneto.gelocal.it/spettacoli">Spettacoli</option>
    <option value="//video.messaggeroveneto.gelocal.it/green-and-blue">Green&amp;Blue</option>
    <option value="//video.messaggeroveneto.gelocal.it/salute">Salute</option>
    
    <option value="//video.messaggeroveneto.gelocal.it/divertimento">Divertimento</option>
    <option value="//video.messaggeroveneto.gelocal.it/motori">Motori</option>
    <option value="//video.messaggeroveneto.gelocal.it/tecnologia">Tecnologia</option>
    
    <option value="//video.messaggeroveneto.gelocal.it/il-gusto">Il Gusto</option> 
    <option value="//video.messaggeroveneto.gelocal.it/moda-e-beauty">Moda e Beauty</option>   
    <option disabled value="">I nostri speciali</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/messaggero-veneto-scuola">mv scuola</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/udinese">Udinese</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/cineblog">CineBlog</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/terremoto-del-friuli">Terremoto del Friuli</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/caso-regeni">Caso Regeni</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/elezioni-2018">Elezioni 2018</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/videoricette">Videoricette</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/le-sfide-dell-innovazione">le sfide dell'innovazione</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/il-mondo-del-vino">Il mondo del vino</option>
    <option value="//video.messaggeroveneto.gelocal.it/dossier/ein-prosit-2019">Ein Prosit 2019</option>
                
 </select>      
<script>
//    for(var t = 0; t<document.querySelectorAll("#mobile_select_menu option").length; t++) {
//        var foundUrl = window.location.toString().split("?")[0].indexOf(document.querySelectorAll("#mobile_select_menu option")[t].value);
//        //console.log("[esi video menu] "+document.querySelectorAll("#mobile_select_menu option")[t].value+" - "+foundUrl)
//        if(foundUrl > 0) {
//            document.querySelectorAll("#mobile_select_menu option")[t].selected = "selected";
//            break;
//        }
//    }
</script>        
      </div>

  </div>

  <div class="gnn-header_page_nav">

    <nav role="navigation">

      <ul class="dropdown-trigger">
	  
                    <li><a href="" title="Video">Video:</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/locale" title="Cronaca locale">Cronaca locale</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/politica" title="Politica">Politica</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/cronaca" title="Cronaca">Cronaca</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/mondo" title="Mondo">Mondo</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/economia" title="Economia">Economia</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/sport" title="Sport">Sport</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/spettacoli" title="Spettacoli">Spettacoli</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/green-and-blue" title="Green&amp;Blue">Green&amp;Blue</a></li>
        <li><a href="//video.messaggeroveneto.gelocal.it/salute" title="Salute">Salute</a></li>
        
        <li class="dropdown-menu">
            <a href="javascript:void(0);" title="Tutti i Video">Altri <span></span></a>
            
            <div class="dropdown-content">
                <ul class="sections-menu">
                    <span class="dropdown-menu_subtitle">Le altre categorie</span>
                    <li><a href="//video.messaggeroveneto.gelocal.it/divertimento" title="Divertimento">Divertimento</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/motori" title="Motori">Motori</a></li>  
                    <li class="menu_2lev_hided" style="display:none;"><a href="//video.messaggeroveneto.gelocal.it/economia" title="Economia">Economia</a></li>
                    <li><a href="//video.messaggeroveneto.gelocal.it/tecnologia" title="Tecnologia">Tecnologia</a></li>
                    <li><a href="//video.messaggeroveneto.gelocal.it/il-gusto" title="Il gusto">Il Gusto</a></li>
                    <li><a href="//video.messaggeroveneto.gelocal.it/moda-e-beauty" title="Moda e Beauty">Moda e Beauty</a></li>  
                </ul>
                <ul class="sections-menu">
                    <span class="dropdown-menu_subtitle">I nostri speciali</span>
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/messaggero-veneto-scuola" title="mv scuola">mv scuola</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/udinese" title="Udinese">Udinese</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/cineblog" title="CineBlog">CineBlog</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/terremoto-del-friuli" title="Terremoto del Friuli">Terremoto del Friuli</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/caso-regeni" title="Caso Regeni">Caso Regeni</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/elezioni-2018" title="Elezioni 2018">Elezioni 2018</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/videoricette" title="Videoricette">Videoricette</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/le-sfide-dell-innovazione" title="le sfide dell'innovazione">le sfide dell'innovazione</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/il-mondo-del-vino" title="Il mondo del vino">Il mondo del vino</a></li>  
                    <li><a href="//video.messaggeroveneto.gelocal.it/dossier/ein-prosit-2019" title="Ein Prosit 2019">Ein Prosit 2019</a></li>  
                </ul>
            </div>
        </li>

        
        <li>

          <form class="gnn-header_search" action="https://messaggeroveneto.gelocal.it/ricerca" method="get">

            <input name="query" type="text" placeholder="Cerca">

            <button type="submit">

              <svg aria-hidden="true" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">

                <path d="M9.516 14.016c2.484 0 4.5-2.016 4.5-4.5s-2.016-4.5-4.5-4.5-4.5 2.016-4.5 4.5 2.016 4.5 4.5 4.5zM15.516 14.016l4.969 4.969-1.5 1.5-4.969-4.969v-0.797l-0.281-0.281c-1.125 0.984-2.625 1.547-4.219 1.547-3.609 0-6.516-2.859-6.516-6.469s2.906-6.516 6.516-6.516 6.469 2.906 6.469 6.516c0 1.594-0.563 3.094-1.547 4.219l0.281 0.281h0.797z"></path>

              </svg>

            </button>

          </form>

        </li>

      </ul>

    </nav>

  </div>

</div>


</header>

<script async src="//www.gelestatic.it/cless/common/2018-v1/js/header.js"></script>
                <div id="adv-TopLeft"></div>
        	<script async src="https://www.repstatic.it/minify/sites/gelocal/2022-v1/config.cache.php?name=accounts_js"></script>            <main class="gnn-content" role="main">
                <div class="gnn-wrapper">
                    <div class="gnn-row">
                        <div class="gnn-main-content">
                            <aside class="breadcrumb">
                                <ul>
                                    <li>
                                        <a href="">Video</a>
                                    </li>
                                    <li class="active">
                                        <a href="locale">Cronaca locale</a>
                                    </li>
                                </ul>
                            </aside>
                            <article class="entry entry_detail">
                                <header class="entry_intro">
                                    <h1 class="entry_title">Passaggio della stecca e l'ammainabandiera: ora è ufficiale, Udine ospiterà l'Adunata 2023</h1>
                                    <div class="responsive-video">
                                    <video-js id="bc_player"
    playsinline
    data-account=""
    data-player=""
    data-embed="default"
    controls=""
    data-video-id=""
    data-playlist-id=""
    data-application-id=""
    class="vjs-fluid"
    >
</video-js>                                    </div>
                                                                        <script>
                                        if (window.kw_tlh_tlhready === true) {
                                            fireTlhReady()
                                        } else {
                                            document.addEventListener('tlhready', window.fireTlhReady);
                                        }                                    
                                    </script>
                                                                        <div style="margin-top: 15px;margin-bottom: 5px;">
                                        <p>Ora è ufficiale: Udine è formalmente la città sede di adunata. Davanti alla tribuna d&rsquo;onore, al calar del sole e al termine della sfilata, il passaggio della stecca dal presidente della sezione ospitante, Bolognese Romagnola, a quella che la ospiterà il prossimo anno, Udine appunto. Doppia festa per il Friuli, doppia festa per le penne nere friulane, prima durante la tradizionale sfilata conclusiva dell&rsquo;adunata numero 93, quella della ripartenza, poi per la presa in consegna della manifestazione che porta 80 mila penne nere, 400 mila presenze in tre giorni e, perché no, anche un buon pacchetto di indotto economico (Video di Enri Lisetto)<br /><br /><strong><a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/05/08/news/adunata-alpini-doppia-festa-per-le-penne-nere-friulane-prima-la-sfilata-poi-la-stecca-udine-non-ti-deluderemo-1.41427498">Qui il racconto da Rimini del nostro inviato</a></strong> </p>                                    </div>
                                                                        <div id="advHook"></div>
                                    <div class="entry_meta">
                                        <div>
                                                                                        <span class="entry_date">08 maggio 2022</span>
                                        </div>
                                        <div id="gs-social-sharebuttons"></div>
                                    </div>
                                </header>
                                <!-- <div class="paywall-adagio" style="display: none;"><div id="ph-paywall"></div></div> -->                            </article>
                            <h3 class="block_title" style="margin-top: 40px;margin-left: 0px; margin-right: 0px;">Gli altri video di Cronaca locale</h3>
                            <div class="block layout-c">
                                
                                <div class="block_grid">          
                                    <div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/benedizione-tricesimo-motoraduno/158060/159295">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/08/831901/831901-thumb-rep-benedizione_moto.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/benedizione-tricesimo-motoraduno/158060/159295" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/benedizione-tricesimo-motoraduno/158060/159295"> -->
                    benedizione tricesimo motoraduno                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158060" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;benedizione tricesimo motoraduno&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;benedizione tricesimo motoraduno&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;&quot;, &quot;containerID&quot;: &quot;share-inline-video-158060&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/benedizione-tricesimo-motoraduno/158060/159295&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/08/831901/831901-thumb-full-benedizione_moto.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/giro-d-italia-sul-lago-balaton-spunta-la-bandiera-del-friuli/158055/159290">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/08/831861/831861-thumb-rep-whatsapp_video_2022_05_08_at_144.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/giro-d-italia-sul-lago-balaton-spunta-la-bandiera-del-friuli/158055/159290" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/giro-d-italia-sul-lago-balaton-spunta-la-bandiera-del-friuli/158055/159290"> -->
                    Giro d'Italia: sul lago Balaton spunta la bandiera del Friuli                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158055" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Giro d'Italia: sul lago Balaton spunta la bandiera del Friuli&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Giro d'Italia: sul lago Balaton spunta la bandiera del Friuli&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Carnici+al+Giro+d%26amp%3Brsquo%3BItalia.+In+Ungheria+per+una+tre+giorni+indimenticabile.+A+guidare+la+dozzina+di+tifosi+%C3%A8+Fabio+Forgiarini+commerciante+tolmezzino+presidentissimo+della+Carnia+Bike%2C+team+che+ogni+anno+organizza+la+gran+Fondo+Fuij+Zoncolan.+Immancabile+la+bandiera+del+Friuli+a+Balatonfured+sulle+sponde+del+lago+Balaton+cos%C3%AC+come+l%26amp%3Brsquo%3Bentusiasmo+nella+due+giorni+di+Budapest.+%26amp%3Bldquo%3BSabato+abbiamo+incitato+alla+partenza+il+bujese+Alessandro+De+Marchi%2C+domenica+%C3%A8+toccato+a+Franco+Pellizotti+essere+incitato+da+suoi+concittadini.+Quanta+emozione+e+quanta+gente+sulle+strade+del+Giro%26amp%3Brdquo%3B.+Il+carnico+direttore+sportivo+della+Bahrain+Victorious+ha+molto+apprezzato%26amp%3Brdquo%3B.+E+ora+il+ritorno+in+attesa+di+t9rnare+sulle+strade+del+Giro+in+Friuli+per+la+frazione+Marano+Castelmonte+in+programma+%C2%A0il+27+maggio.+%28Video+di+Antonio+Simeoli%29&quot;, &quot;containerID&quot;: &quot;share-inline-video-158055&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/giro-d-italia-sul-lago-balaton-spunta-la-bandiera-del-friuli/158055/159290&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/08/831861/831861-thumb-full-whatsapp_video_2022_05_08_at_144.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/adunata-2022-gli-alpini-friulani-sfilano-a-rimini/158054/159289">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/08/831855/831855-thumb-rep-rimini.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/adunata-2022-gli-alpini-friulani-sfilano-a-rimini/158054/159289" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/adunata-2022-gli-alpini-friulani-sfilano-a-rimini/158054/159289"> -->
                    Adunata 2022, gli alpini friulani sfilano a Rimini                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158054" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Adunata 2022, gli alpini friulani sfilano a Rimini&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Adunata 2022, gli alpini friulani sfilano a Rimini&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Nel+video+del+nostro+inviato+Enri+Lisetto+gli+alpini+friulani+durante+la+sfilata+per+l%27adunata+nazionale+degli+alpini+di+Rimini&quot;, &quot;containerID&quot;: &quot;share-inline-video-158054&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/adunata-2022-gli-alpini-friulani-sfilano-a-rimini/158054/159289&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/08/831855/831855-thumb-full-rimini.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/alpini-adunata-2022-l-esibizione-delle-fanfare-delle-penne-nere-friulane/158045/159280">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/08/831805/831805-thumb-rep-alpini.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/alpini-adunata-2022-l-esibizione-delle-fanfare-delle-penne-nere-friulane/158045/159280" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/alpini-adunata-2022-l-esibizione-delle-fanfare-delle-penne-nere-friulane/158045/159280"> -->
                    Alpini, adunata 2022, l'esibizione delle fanfare delle penne nere friulane                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158045" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Alpini, adunata 2022, l'esibizione delle fanfare delle penne nere friulane&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Alpini, adunata 2022, l'esibizione delle fanfare delle penne nere friulane&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Concerto+di+33+fanfare+allo+stadio+di+Rimini.+L%26amp%3Brsquo%3Binno+nazionale+%C3%A8+stato+eseguito+anche+dalla+Fanfara+dei+congedati+Julia+e+da+quelle+di+Gemona+e+Palmanova%2C+tutte+dirette+per+l%26amp%3Brsquo%3Boccasione+da+Mogol%2C+presente+anche+l%26amp%3Brsquo%3Bapplauditissimo+generale+Francesco+Paolo+Figliuolo.+Nel+video+di+Enri+Lisetto+anche+una+esibizioni+degli+alpini+di+Caporiacco.&quot;, &quot;containerID&quot;: &quot;share-inline-video-158045&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/alpini-adunata-2022-l-esibizione-delle-fanfare-delle-penne-nere-friulane/158045/159280&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/08/831805/831805-thumb-full-alpini.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/donna-uccisa-in-un-appartamento-a-udine-l-ex-compagno-ha-aperto-la-porta-a-qualcuno-che-conosceva/158044/159279">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/07/831731/831731-thumb-rep-whatsapp_video_2022_05_07_at_181.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/donna-uccisa-in-un-appartamento-a-udine-l-ex-compagno-ha-aperto-la-porta-a-qualcuno-che-conosceva/158044/159279" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/donna-uccisa-in-un-appartamento-a-udine-l-ex-compagno-ha-aperto-la-porta-a-qualcuno-che-conosceva/158044/159279"> -->
                    Donna uccisa in un appartamento a Udine, l'ex compagno: &quot;Ha aperto la porta a qualcuno che conosceva&quot;                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158044" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Donna uccisa in un appartamento a Udine, l'ex compagno: &amp;quot;Ha aperto la porta a qualcuno che conosceva&amp;quot;&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Donna uccisa in un appartamento a Udine, l'ex compagno: &amp;quot;Ha aperto la porta a qualcuno che conosceva&amp;quot;&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Una+donna%2C+Lauretta+Toffoli%2C+di+74+anni%2C+%C3%A8+stata+uccisa+in+un+appartamento+a+Udine.+Sul+posto+%C3%A8+accorso+anche+l%26amp%3Brsquo%3Bex+compagno+della+donna%2C+Paolo+Mason%3A+%26amp%3Bldquo%3BLauretta+%26amp%3Bndash%3B+ha+detto+l%26amp%3Brsquo%3Buomo+%26amp%3Bndash%3B+%C3%A8+stata+trovata+senza+vita+in+una+camera+dove+erano+evidenti+i+segni+di+una+collutazione.+Tutto+era+a+soqquadro.+Non+ci+sono+segni+di+effrazione+sulla+porta%2C+lei+ha+fatto+entrare+in+casa+qualcuno+che+conosceva%26amp%3Brdquo%3B+%28videoproduzioni+Petrussi%29.&quot;, &quot;containerID&quot;: &quot;share-inline-video-158044&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/donna-uccisa-in-un-appartamento-a-udine-l-ex-compagno-ha-aperto-la-porta-a-qualcuno-che-conosceva/158044/159279&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/07/831731/831731-thumb-full-whatsapp_video_2022_05_07_at_181.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/ferite-da-taglio-sul-corpo-donna-trovata-morta-nel-suo-appartamento-a-udine/158043/159278">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/07/831730/831730-thumb-rep-video2.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/ferite-da-taglio-sul-corpo-donna-trovata-morta-nel-suo-appartamento-a-udine/158043/159278" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/ferite-da-taglio-sul-corpo-donna-trovata-morta-nel-suo-appartamento-a-udine/158043/159278"> -->
                    Ferite di arma da taglio sul corpo: donna trovata morta nel suo appartamento a Udine                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158043" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Ferite di arma da taglio sul corpo: donna trovata morta nel suo appartamento a Udine&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Ferite di arma da taglio sul corpo: donna trovata morta nel suo appartamento a Udine&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Un%26amp%3Brsquo%3Banziana+di+74+anni%2C+Lauretta+Toffoli%2C+%C3%A8+stata+trovata+senza+vita+all%27interno+di+un+appartamento.+%C3%88+successo+sabato+7+maggio%2C+al+civico+4+di+via+della+Valle%2C+a+Udine.+Sul+posto+sono+intervenuti+le+forze+dell%26amp%3Brsquo%3Bordine+e+gli+operatori+sanitari+del+118%3A+sul+corpo+della+donna+diverse+ferite+da+taglio.+A+trovare+l%26amp%3Brsquo%3Banziana%2C+da+quanto+si+%C3%A8+appreso%2C+%C3%A8+stato+il+figlio%2C+Manuel+Mason%2C+che+ha+dato+subito+l%26amp%3Brsquo%3Ballarme.+%28videoproduzioni+Petrussi%29&quot;, &quot;containerID&quot;: &quot;share-inline-video-158043&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/ferite-da-taglio-sul-corpo-donna-trovata-morta-nel-suo-appartamento-a-udine/158043/159278&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/07/831730/831730-thumb-full-video2.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/premio-nonino/158028/159263">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/07/831689/831689-thumb-rep-whatsapp_video_2022_05_07_at_135.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/premio-nonino/158028/159263" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/premio-nonino/158028/159263"> -->
                    Premio Nonino 2022, la ripartenza in un minuto                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158028" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Premio Nonino 2022, la ripartenza in un minuto&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Premio Nonino 2022, la ripartenza in un minuto&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Nel+video+di+Gian+Paolo+Polesini+il+ritorno+del+premio+Nonino+ai+Ronchi+di+Percoto%2C+dopo+uno+stop+di+due+anni+per+la+pandemia.&quot;, &quot;containerID&quot;: &quot;share-inline-video-158028&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/premio-nonino/158028/159263&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/07/831689/831689-thumb-full-whatsapp_video_2022_05_07_at_135.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/nazionale-attori-in-visita-alla-tomba-di-pasolini/158027/159262">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/07/831687/831687-thumb-rep-62765bcff63f5f169d55dd6b.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/nazionale-attori-in-visita-alla-tomba-di-pasolini/158027/159262" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/nazionale-attori-in-visita-alla-tomba-di-pasolini/158027/159262"> -->
                    Nazionale attori in visita alla tomba di Pasolini                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158027" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Nazionale attori in visita alla tomba di Pasolini&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Nazionale attori in visita alla tomba di Pasolini&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;La+Nazionale+attori+di+calcio+si+%C3%A8+recata+in+visita%2C+nella+mattinata+di+sabato+7+maggio%2C+alla+tomba+di+Pier+Paolo+Pasolini%2C+a+Casarsa.+Spunto+per+l%27iniziativa+i+100+anni+dalla+nascita+Pasolini+e+i+51+dalla+costituzione+della+stessa+Nazionale%2C+che+fu+fondata+proprio+da+Pasolini%2C+primo+capitano+della+squadra.+Nel+pomeriggio+la+Nazionale+giocher%C3%A0+un+quadrangolare+di+beneficienza+allo+stadio+Friuli+a+Udine+%28video+a+cura+di+Davide+Francescutti%29.&quot;, &quot;containerID&quot;: &quot;share-inline-video-158027&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/nazionale-attori-in-visita-alla-tomba-di-pasolini/158027/159262&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/07/831687/831687-thumb-full-62765bcff63f5f169d55dd6b.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/un-maxi-gregge-di-pecore-in-giro-per-cervignano/158026/159261">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/07/831671/831671-thumb-rep-pecore.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/un-maxi-gregge-di-pecore-in-giro-per-cervignano/158026/159261" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/un-maxi-gregge-di-pecore-in-giro-per-cervignano/158026/159261"> -->
                    Un maxi-gregge di pecore in giro per Cervignano                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-158026" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Un maxi-gregge di pecore in giro per Cervignano&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Un maxi-gregge di pecore in giro per Cervignano&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;In+zona+per+un+trasferimento+un+grande+gregge+di+pecore+ha+attirato+l%27attenzione+dei+cervignanesi%2C+occupando+anche+la+strada+con+i+pastori+e+i+cani.&quot;, &quot;containerID&quot;: &quot;share-inline-video-158026&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/un-maxi-gregge-di-pecore-in-giro-per-cervignano/158026/159261&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/07/831671/831671-thumb-full-pecore.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><div class="block_item">
    <article class="entry entry-list">
        <figure class="entry_media ">
            <a href="https://video.messaggeroveneto.gelocal.it/locale/dopo-due-anni-di-pandemia-l-udinese-torna-in-pellegrinaggio-al-santuario-di-castelmonte/157975/159210">
                <picture>
                    <img src="https://www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.repstatic.it/video/photo/2022/05/05/831416/831416-thumb-rep-l_udinese_al_santuario_di_castel.jpg" alt="" class="lazyload">
                </picture>
            </a>
        </figure>
        <div class="entry_content">
            <span class="entry_eyelet">Cronaca locale</span>
            <h2 class="entry_title">
                <a href="https://video.messaggeroveneto.gelocal.it/locale/dopo-due-anni-di-pandemia-l-udinese-torna-in-pellegrinaggio-al-santuario-di-castelmonte/157975/159210" title="">
                    <!-- <img src="https://api.gelocal.it/checkpw-v1/pw.png?url=https://video.messaggeroveneto.gelocal.it/https://video.messaggeroveneto.gelocal.it/locale/dopo-due-anni-di-pandemia-l-udinese-torna-in-pellegrinaggio-al-santuario-di-castelmonte/157975/159210"> -->
                    Dopo due anni di rinvii causa pandemia l'Udinese torna in pellegrinaggio a Castelmonte                </a>
            </h2>
                        
        </div>
        <div class="entry_share">
            <a class="entry_share-trigger" href="javascript:void(0);" title="Condividi sui Socials">
                <svg width="19" height="20">
                <path fill="#9BA2A6" fill-rule="nonzero" d="M15.069 7.742C17.24 7.742 19 6.009 19 3.87S17.24 0 15.069 0c-2.171 0-3.931 1.733-3.931 3.871a3.8 3.8 0 0 0 .408 1.71L6.02 9.209a3.284 3.284 0 0 0-2.744-1.467C1.466 7.742 0 9.186 0 10.968c0 1.781 1.467 3.226 3.276 3.226 1.156 0 2.17-.591 2.753-1.482l6.036 3.567c-.172.344-.272.73-.272 1.14 0 1.426 1.173 2.581 2.62 2.581 1.448 0 2.621-1.155 2.621-2.58 0-1.426-1.173-2.581-2.62-2.581a2.63 2.63 0 0 0-1.988.901l-6.1-3.604c.144-.363.226-.756.226-1.168 0-.418-.084-.816-.23-1.182l5.562-3.652a3.941 3.941 0 0 0 3.185 1.608zm-.655 7.742c1.084 0 1.965.868 1.965 1.935 0 1.068-.881 1.936-1.965 1.936s-1.966-.868-1.966-1.936c0-1.067.882-1.935 1.966-1.935zM3.276 13.548c-1.445 0-2.62-1.157-2.62-2.58s1.175-2.58 2.62-2.58c.99 0 1.853.543 2.299 1.343a.317.317 0 0 0 .049.125c.009.013.02.023.03.035.154.328.243.692.243 1.077 0 .39-.091.757-.249 1.089-.01.012-.024.02-.032.035a.317.317 0 0 0-.04.112 2.629 2.629 0 0 1-2.3 1.344zM15.069.645c1.806 0 3.276 1.447 3.276 3.226s-1.47 3.226-3.276 3.226c-1.806 0-3.276-1.447-3.276-3.226S13.263.645 15.07.645z"></path>
                </svg>
                <span>Condividi</span>
                <div class="gs-social-inplace" id="share-inline-video-157975" data-sharebuttons="{&quot;gsTheme&quot;: &quot;none&quot;, &quot;gsTitle&quot;: &quot;Dopo due anni di rinvii causa pandemia l'Udinese torna in pellegrinaggio a Castelmonte&quot;, &quot;gsButtons&quot;: [{&quot;provider&quot;: &quot;gs-customtpl-facebook&quot;}, {&quot;gsTitle&quot;: &quot;Dopo due anni di rinvii causa pandemia l'Udinese torna in pellegrinaggio a Castelmonte&quot;, &quot;provider&quot;: &quot;gs-customtpl-twitter&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-linkedin&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-pinterest&quot;}, {&quot;provider&quot;: &quot;gs-customtpl-email&quot;}], &quot;showCounts&quot;: &quot;none&quot;, &quot;gsOrderButtons&quot;: &quot;gs-customtpl-whatsapp,gs-customtpl-facebook,gs-customtpl-twitter,gs,gs-customtpl-email&quot;, &quot;gsShareCount&quot;: true, &quot;gsDescription&quot;: &quot;Dopo+oltre+due+anni+di+pausa+dovuti+alla+pandemia%2C+si+%C3%A8+rinnovata+mercoled%C3%AC+4+maggio+la+tradizione+della+visita+al+santuario+di+Castelmonte.+I+calciatori+bianconeri%2C+lo+staff+e+i+dirigenti+Franco+Collavino+e+Pierpaolo+Marino+hanno+preso+parte+al+rituale+pellegrinaggio+al+Santuario+Mariano+partecipando+alla+Santa+Messa+presieduta+dall%26amp%3Brsquo%3BArcivescovo+di+Udine%2C+monsignor+Andrea+Bruno+Mazzocato.+%28videoproduzioni+Petrussi%29&quot;, &quot;containerID&quot;: &quot;share-inline-video-157975&quot;, &quot;gsUrl&quot;: &quot;//video.messaggeroveneto.gelocal.ithttps://video.messaggeroveneto.gelocal.it/locale/dopo-due-anni-di-pandemia-l-udinese-torna-in-pellegrinaggio-al-santuario-di-castelmonte/157975/159210&quot;, &quot;gsImage&quot;: &quot;https://www.repstatic.it/video/photo/2022/05/05/831416/831416-thumb-full-l_udinese_al_santuario_di_castel.jpg&quot;, &quot;gsStandalone&quot;: true}"></div>
            </a>
        </div>
    </article>
</div><!-- End crontab SSI-Include video.messaggeroveneto.gelocal.it -->                                                                    </div>
                            </div>                            
                            <!-- FINE RULLO -->               
                            <br />
<div id="desktop-taboola-below-article-thumbnails"></div>
<br />
<div id="desktop-taboola-below-article-thumbnails-2nd"></div>                        </div>
                                                <div class="gnn-sidebar">
<div id="adv-Middle1"></div><div id="adv-TabR"></div><aside class="gnn-sidebar-homepage">
    <h1 class="block_title" data-text="Ora in Homepage">Ora in Homepage</h1>
    
	    <article class="entry is-reserved">
			<figure class="entry_media">
	            <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/05/08/news/omicidio-lauretta-toffoli-chi-e-l-omicida-a-udine-come-militare-tre-figli-ha-perso-la-moglie-1.41427544">
                    <source data-srcset="https://www.gelestatic.it/thimg/GeN4O5rv2a3GjA2aE3v1tK1w9wg=/fit-in/390x220/filters:format(webp)/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41427543%3A1652028591/Untitled%2520design%2520-%25202022-05-08T184813.755.png%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7be7df4" type="image/webp">					
	                <img src="//www.gelestatic.it/cless/common/2018-v1/img/lazy.png" data-src="https://www.gelestatic.it/thimg/mScwE6WM3FAYeR9O-qkPvZbmSxI=/fit-in/390x220/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41427543%3A1652028591/Untitled%2520design%2520-%25202022-05-08T184813.755.png%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7be7df4" class="lazyload">
					<noscript><img src="https://www.gelestatic.it/thimg/mScwE6WM3FAYeR9O-qkPvZbmSxI=/fit-in/390x220/https%3A//messaggeroveneto.gelocal.it/image/contentid/policy%3A1.41427543%3A1652028591/Untitled%2520design%2520-%25202022-05-08T184813.755.png%3Ff%3Ddetail_558%26h%3D720%26w%3D1280%26%24p%24f%24h%24w%3D7be7df4"></noscript>
	            </a>
	        </figure>
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/05/08/news/omicidio-lauretta-toffoli-chi-e-l-omicida-a-udine-come-militare-tre-figli-ha-perso-la-moglie-1.41427544" title="Da vent’anni a Udine, si era trasferito per fare il militare: chi è l’uomo accusato dell’omicidio Toffoli">Da vent’anni a Udine, si era trasferito per fare il militare: chi è l’uomo accusato dell’omicidio Toffoli</a>
	            </h2>
	        </div>
	    </article>
	    <article class="entry ">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/05/08/news/scivola-in-montagna-chiama-il-118-e-chiede-aiuto-i-soccorritori-lo-trovano-morto-1.41427532" title="Scivola in montagna, chiama il 118 e chiede aiuto: i soccorritori lo trovano morto">Scivola in montagna, chiama il 118 e chiede aiuto: i soccorritori lo trovano morto</a>
	            </h2>
	        </div>
	    </article>
	    <article class="entry is-reserved">
	        <div class="entry_content">
	            <h2 class="entry_title">
	                <a href="https://messaggeroveneto.gelocal.it/udine/cronaca/2022/05/08/news/taipana-cadavere-ritrovato-nei-boschi-scarpe-e-capelli-sono-di-manera-scomparso-quasi-tre-mesi-fa-1.41427742" title="Taipana, cadavere ritrovato nei boschi: «Scarpe e capelli sono di Manera, scomparso quasi tre mesi fa»">Taipana, cadavere ritrovato nei boschi: «Scarpe e capelli sono di Manera, scomparso quasi tre mesi fa»</a>
	            </h2>
				<span class="entry_author">antonio boemo</span>
	        </div>
	    </article>
</aside>
<div id="adv-TabR"></div>
<div id="taboola-right-rail-thumbnails"></div><div id="adv-x40"></div><div id="taboola-right-rail-thumbnails-2nd"></div><div id="adv-x39"></div><div id="adv-x38"></div><div id="adv-x37"></div><div id="adv-x36"></div><div id="adv-Middle2"></div><div id="adv-Middle3"></div></div>                   </div>
                <div class="gnn-wrapper">
                    <div class="gnn-row">
                        <div id="adv-Piede"></div>


                       
                    </div>
                </div>
                    </main>
            <footer class="gnn-footer" role="contentinfo">

  <div class="gnn-wrap">

    <div class="gnn-footer_info">

      <h1 class="gnn-footer_logo">

        <a href="http://www.gedispa.it/it/nc.html" title="GEDI gruppo editoriale">

          <svg width="103" height="48">
            <g fill="none" fill-rule="evenodd">
              <path fill="#DA291C" d="M6.79 18.054c0 6.81 5.21 12 11.956 12 3.2 0 5.795-1.103 7.805-2.703v-7.546h-9.016v-6.01h15.762V29.34c-3.092 3.956-8.302 6.702-14.702 6.702-10.898 0-18.552-7.957-18.552-18.01C.043 8 7.59.042 18.486.042c5.211 0 9.644 1.946 12.8 4.995l-4.345 4.605c-2.098-2.097-5.038-3.589-8.498-3.589-6.66 0-11.654 5.34-11.654 12z" />
              <path fill="#FFF" d="M36.822.54h4.756l19.503 22.811V.541h6.746v35.005H63.07l-19.48-22.79v22.812h-6.747V.54zM71.286.54h4.757l19.503 22.811V.541h6.746v35.005h-4.757l-19.48-22.79v22.812h-6.747V.54zM1.319 44.476c0 1.297.995 2.292 2.27 2.292.606 0 1.103-.217 1.492-.52v-1.426H3.373v-1.146h3.005v2.962c-.583.757-1.578 1.276-2.789 1.276-2.075 0-3.524-1.514-3.524-3.417 0-1.902 1.427-3.416 3.503-3.416.994 0 1.837.368 2.443.951l-.822.865a2.296 2.296 0 0 0-1.621-.692c-1.298-.021-2.25.995-2.25 2.27zM8.973 42.292v1.384h2.054v1.146H8.973v1.86h2.81v1.145H7.698v-6.66h4v1.147H8.973z" />
              <path fill="#FFF" fill-rule="nonzero" d="M15.027 41.146c1.06 0 1.751.238 2.292.627.822.605 1.319 1.6 1.319 2.703 0 1.102-.497 2.097-1.32 2.702-.54.39-1.232.627-2.291.627H12.93v-6.66h2.097zm1.838 1.881c-.368-.476-.908-.735-1.708-.735h-.952v4.367h.952c.8 0 1.34-.28 1.708-.735a2.33 2.33 0 0 0 .476-1.448c0-.562-.173-1.081-.476-1.449z" />
              <path fill="#FFF" d="M19.676 41.146h1.275v6.66h-1.275zM25.06 41.146h.908l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346H25.06v-6.66zM33.751 42.292v1.384h2.054v1.146h-2.054v1.86h2.811v1.145h-4.086v-6.66h4v1.147H33.75zM37.146 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.249 6.66H43.2l-1.492-4.217-1.47 4.216h-.887zM47.351 46.032c.39.411.952.736 1.579.736.562 0 .973-.346.973-.844 0-.865-1.233-.951-2.14-1.492-.52-.302-.952-.756-.952-1.513 0-1.19 1.103-1.881 2.205-1.881.67 0 1.298.151 1.925.627l-.67.951a1.813 1.813 0 0 0-1.147-.432c-.475 0-1.038.216-1.038.713 0 1.081 3.07.735 3.07 2.984 0 1.19-1.059 1.99-2.248 1.99-.886 0-1.73-.368-2.4-.995l.843-.844zM54.832 41.146h.909l3.718 4.346v-4.346h1.276v6.66h-.908l-3.719-4.347v4.346h-1.276zM63.546 42.292v1.384H65.6v1.146h-2.054v1.86h2.81v1.145H62.27v-6.66h4v1.147h-2.724zM71.914 41.146v1.146h-1.752v5.513h-1.276v-5.513h-1.75v-1.146zM72.584 41.146h1.297l1.384 4.151 1.47-4.151h.908l1.47 4.151 1.384-4.151h1.298l-2.206 6.66h-.908l-1.492-4.217-1.47 4.216h-.908z" />
              <path fill="#FFF" fill-rule="nonzero" d="M85.557 41.038c2.054 0 3.48 1.535 3.48 3.416 0 1.903-1.426 3.416-3.48 3.416-2.054 0-3.481-1.535-3.481-3.416.021-1.881 1.427-3.416 3.48-3.416zm0 5.708c1.254 0 2.184-1.038 2.184-2.292 0-1.254-.93-2.292-2.184-2.292s-2.184 1.038-2.184 2.292c0 1.254.93 2.292 2.184 2.292zM91.373 44.843v2.94h-1.276v-6.659h2.422c.692 0 1.124.195 1.449.498.367.346.583.821.583 1.362 0 .54-.237 1.016-.583 1.362-.173.173-.39.303-.67.39l2.486 3.048h-1.579l-2.378-2.94h-.454zm1.06-1.124c.367 0 .54-.087.648-.195a.838.838 0 0 0 .195-.497.848.848 0 0 0-.195-.519c-.108-.13-.281-.216-.649-.216h-1.059v1.427h1.06z" />
              <path fill="#FFF" d="M97.73 44.519v3.265h-1.276v-6.66h1.276v2.66l2.53-2.66h1.686l-2.919 3.07 3.287 3.611h-1.644z" />
            </g>
          </svg>

        </a>

      </h1>

      <div>

        <nav class="gnn-footer_menu" role="navigation">

          <ul>

            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/02/news/gerenza-1.25195" title="Redazione">Redazione</a></li>
            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/10/news/scriveteci-1.25366" title="Scriveteci">Scriveteci</a></li>
            <li><a href="http://messaggeroveneto.gelocal.it/utility/2007/05/10/news/feed-rss-1.25388" title="Rss/Xml">Rss/Xml</a></li>
            <li><a href="https://www.manzoniadvertising.com/it/" title="Pubblicit&agrave;">Pubblicit&agrave;</a></li>
            <li><a href="javascript:void" id="kw-cookie-link">Cookie Policy</a></li>
            <li><a href="javascript:void" id="kw-privacy-link">Privacy</a></li>

          </ul>

        </nav>

        <p class="gnn-footer_address">Via Ernesto Lugaro n. 15 - 00126 Torino - P.I. 01578251009 - Società soggetta all'attività di direzione e coordinamento di GEDI Gruppo Editoriale S.p.A.</p>

      </div>

    </div>

    <div class="gnn-footer_copy">

      <p>I diritti delle immagini e dei testi sono riservati. È espressamente vietata la loro riproduzione con qualsiasi mezzo e l'adattamento totale o parziale.</p>

    </div>

  </div>

</footer>
           
               
        </div>
    </body>
</html>

